Help probleme d electricité chez moi!

Discussion dans 'La Poub3lle' créé par EVILid, 3 Février 2010.

  1. Offline
    EVILid fan d'oldies
    Bonjour , y aurait il des electriciens ici ? :p j ai le disjoncteur principale qui saute chaques jour depuis quelques jours deja. Des fois jusqu a 7 fois d affilée en l espace de quelques heures....


    Visiblement ca doit soit venir d une prise defaillante ou peut etre d un appareil defectueux...

    quelqu un dans l assemblée ?
    EVILid, 3 Février 2010
    #1
  2. Offline
    débranches prises une par une et teste, voir si t'as pas une vieille perte quelque part.
    Sinon, comme lisata, c'est pas quand t'allume un truc particulier que ca saute? Boiler, micro onde, taque de cuisson, etc.
    killarg, 3 Février 2010
    #2
  3. Offline
    BLun- y u do dis
    Equipe GamerZ.be
    T'as peut etre jusqte une prise sur le réseau qui foire...
    Comme les autres, vérifie si c'est quand t'allumes un appareil particulier... Y'a pe un disjoncteur qui foire aussi...
    VOir si t'as pas un disjoncteur 10A sur une ligne de 8 prises ...

    Mes voisins m'avaient appelé a l'aide parce que ca sautait... Ils branchaient leur pc+friteuse sur la meme ligne et un disjoncteur 10A.

    Fin, vérifie quoi...
    BLun-, 3 Février 2010
    #3
  4. Offline
    EVILid fan d'oldies
    c'est delicat car,ca vient j ai l impression avec n importe quel configuration; la pour l instant rien ne pete.

    C'est vraiment compliqué, j ai recement acheté un home cinema pour ma petite piece du haut, et c'est quelques temps apres ca que le probleme est apparu.

    Avant hier j ai eu 7 court circuit de suite. a chaque fois je debranchais un appareil , je me suis retrouvé avec une bete ampoule et ca a pete encore.

    J ai cependant deux gros doute: la premiere mon lave vaissele , j ai l impression qu il y aurait peut etre un probleme a ce niveau la ? sans en etre sur.
    j ai une prise qui part jusqu au jardin! je suis allé la voir hier et elle etait fendu en deux avec plein d eau a l interieur!!! ( dangereux ca) tout ca est relié a un interupteur activable dans ma cuisine. malgré que l interrupteur soit eteinds et que j ai retiré l humidité + protection dans plusieurs sachet du boitier du jardin , ca a quand meme peté 4 fois hier...

    Bref c'est casse couille , je vais quand meme tester de desactiver les fusibles un par un
    EVILid, 3 Février 2010
    #4
  5. Offline
    BLun- y u do dis
    Equipe GamerZ.be
    Ton lave-vaisselle est sur un circuit a par du reste?
    Sinon ca pourrait venir de là...

    lave-vaisselle c'est la merde quand t'as une perte et que c'est sur le meme circuit, c tout le circuit qui perds.
    Vérifie la prise de ton lave-vaisselle
    BLun-, 3 Février 2010
    #5
  6. Offline
    EVILid fan d'oldies
    le lave vaisselle est sur un circuit secondaire, la par exemple j ai demarré le lave vaissele et le four(depuis 10 min) + l ordi bien entendu et ca ne pete pas... un probleme de ce genre ca doit quand meme intervenire rapidement je pense non ?
    EVILid, 3 Février 2010
    #6
  7. Offline
    BLun- y u do dis
    Equipe GamerZ.be
    Ouep
    Donc, tu as une prise deffectueuse sur une de tes lignes, ou un disjoncteur qui est naze.

    Chek tes disjoncteur...
    BLun-, 3 Février 2010
    #7
  8. Offline
    eGm_ Guinea Trump
    Stop donner du redbull aux chinois qui pédalent dans ta cave.
    eGm_, 3 Février 2010
    #8
  9. Offline
    BelZe *
    Beaucoup de problème pour l'instant à cause du temps avec tout ce qui est éclairage extérieur

    Aussi voir niveau de l'installation électrique si l'ampérage est suffisant
    BelZe, 3 Février 2010
    #9
  10. Offline
    BLun- y u do dis
    Equipe GamerZ.be

    C'est qu'est-ce que je dis!!! :[]
    BLun-, 3 Février 2010
    #10
  11. Offline
    BelZe *
    tu mets ton lave vaisselle dehors toi? :-D
    BelZe, 3 Février 2010
    #11
  12. Offline
    BLun- y u do dis
    Equipe GamerZ.be
    J'ai dis qu'il fallait tcheker les disjoncteur . :[]
    BLun-, 3 Février 2010
    #12
  13. Offline
    Onefive Freddy Tougaux
    Sent les prises une par une, si y a un problème à l'une d'entre elle tu sentira le plastic brûler. Sinon comme ils t'ont deja dis vérifie tout tes plombs avec un testeur
    Onefive, 3 Février 2010
    #13
  14. Offline
    0ld Cr0w Elite
    avec le court jus du jardin le differentiel est mort .donc il fait disjoncter aleatoirement mem si y a pas de perte ..repere le differentiel et vas en acheter un autre mais atention c est pas donné ...pres de 50€ avec des reduction d un pote electros ...donc regarde peut etre a le faire tester avant

    pas oublier qu un bete interupteur ne joue que sur une phase si c est qu on a mis pour alimenter la prise exterieure il peut y avoir un retour de jus sur la terre qui fait sauter le differentiel..pour tout ce qui est prise commandée vers l exterieur il faut du bipolaire etanche .avec terre independante pour etre sur
    0ld Cr0w, 6 Février 2010
    #14
  15. Offline
    BLun- y u do dis
    Equipe GamerZ.be
    Si le différentiel de la ligne interrupteur > jardin est mort, c'est toute sa ligne qui est morte...
    J'y crois pas trop a l'aléatoire sur une ligne électrique...
    BLun-, 6 Février 2010
    #15
  16. Offline
    0ld Cr0w Elite
    bah j ais eu le coup une boite de derivation enterrée on a dus chercher comme des malade avec detecteur et tout pour la trouver ..le diff sautait aleatoirement ..parfois en pleine charge avec sechoir et machine a laver +teloche etc il tenait et parfois juste allumer une lumiere il sautait..mon pote electro m en a mis un neuf de son stock pour test et ca a plus jamais sauté donc il y est encore la

    et la boite de deriv fautive a ete gerbée evidement
    0ld Cr0w, 7 Février 2010
    #16
  17. Offline
    BLun- y u do dis
    Equipe GamerZ.be
    Et juste avec un autre diff ca tenait pas?
    Ton install a été faite quand?
    BLun-, 7 Février 2010
    #17
  18. Offline
    0ld Cr0w Elite
    ben on a dabord testé le differentiel en metant un autre ..lui il tenais un peu plus longtemp..donc on a cherché la cause possible et on a trouvé une boite de deriv indiquée dehors enterrée contre un mur elle etait chaude donc pas normal ..remplacé le cable en entier jusque l interieur de l abris de jardin ..la ca tenais avec le new diff ..on a retesté l ancien et la ca resautait ..donc on a laissé le new diff et depuis plus de probs:cool:

    mais ca a pris une journée entiere avec un electro diplomé lol

    l install au depart c est un truc camping quoi les truc d origine dans une caravane ...mais au fur a mesure des modification je change l electricite par morceaux , chaque fois une new ligne a tirer dans les regles quoi avec du 2,5 mem pour les lampes lol
    0ld Cr0w, 9 Février 2010
    #18
  19. Offline
    BLun- y u do dis
    Equipe GamerZ.be
    Xptdr !!

    A grand coup de gnole. Moué.
    BLun-, 9 Février 2010
    #19