[HELP] que 30 dans la mule

Discussion dans 'Web, design' créé par loris_leparrain, 21 Février 2006.

Statut de la discussion:
Fermée.
  1. Offline
    loris_leparrain ex membre
    Bonjour a tous, je viens de mettre a jour emule et quand je recherche un truc, emule ne trouve que 30 fichiers maxi. Ce la m'est deja arrivé et en mettant a jour j'ai resolu le probleme, cette fois ci, ca n'a pas marché. Que dois-je faire???

    J'attends vos propositions.

    Merci.
    loris_leparrain, 21 Février 2006
    #1
  2. Offline
    Noir Never forget who i am !
    regarde si tu fais pas une recherche simplement sur le serveur ou tu es ...

    Suffit juste de faire une recherche "globale".
    Noir, 21 Février 2006
    #2
  3. Offline
    loris_leparrain ex membre
    C'est ce que je fais je suis sur global (server) mais je n'ai toujours que 30 resultats.
    loris_leparrain, 21 Février 2006
    #3
  4. Offline
    Noir Never forget who i am !
    oui mais t'as que 30 résultats partout ou sur une recherche bien précise??

    T'es derrière un routeur/firewall? si oui configure-le et ouvre les ports nécessaire.
    Noir, 21 Février 2006
    #4
  5. Offline
    loris_leparrain ex membre
    C'est pour chaque recherche que j'ai 30 resultats. J'ai une connexion internet par cable TV par Chello.
    loris_leparrain, 21 Février 2006
    #5
  6. Offline
    loris_leparrain ex membre
    C'est bon ca fonctionne a nouveau... j'ai rien fait... Peut etre un miracle informatique... merci beaucoup en tout cas pour les propositions
    loris_leparrain, 21 Février 2006
    #6
Statut de la discussion:
Fermée.