[Help] Souffle du caisson de grave voiture Fusion

Discussion dans 'La Poub3lle' créé par DeflaMental, 28 Juin 2010.

  1. Offline
    DeflaMental [-_-]
    Voila, j'ai reçu un caisson en cadeau ( fusion EN-AB1120 ) et un petit détail m'intrigue.

    En fait, il est fourni avec un mini boitier (Bass remote control) permettant de régler le volume depuis le tableau de bord et de ne pas devoir aller dans le coffre en plein trajet :-D

    Ce boitier est relié par un câble comme celui qui lie le modem à la ligne téléphonique, sauf que celui possède 6 fils au lieu de 4.

    Le problème est que lorsque le volume du boitier n'est pas mis au maximum, il se produit un souffle dans la baffle. Celui-ci est d'autant plus fort que le volume à ce boitier tend vers le minimum. Par contre, lorsque le boitier est déconnecté, ou que le volume est maximal, aucun souffle.

    Aussi, j'ai l'impression que sur le "parcours total" du bouton, les 75% le caisson est presque éteint et la puissance ne change pas ( on l'entend pas du tout). Il prend toute la puissance sur les 25 derniers % .

    Est-ce normal ?

    Sinon, est-ce un problème d'installation ? ( le boitier n'est pas relié à la masse ).

    ou un problème du boitier ?

    Merci d'avance aux connaisseurs :)
    DeflaMental, 28 Juin 2010
    #1
  2. Offline
    admix G!v3 m3 a 60v3rnm3n7
    C'est le problème des potentiomètres de faible qualité, que l'on retrouve aussi par exemple sur des table de mixage d'entrée de gamme.

    La courbe de variation d'intensité n'est pas linéaire par rapport à la progression du mouvement .

    Donc dans les 75 premiers % tu n'as aucune ou quasi aucune intensité et puis hop tu te choppes tout dans les 25 derniers %, c'est chiant.
    admix, 29 Juin 2010
    #2
  3. Offline
    DeflaMental [-_-]
    Ok, je vois alors.

    Et ceci explique aussi le souffle ? J'avais pensé que le gain de l'ampli était variable et s'adaptait automatiquement... Que le fait de diminuer le potentiomètre diminuait le signal et donc plus de gain...

    ça me semble farfelu en tout cas...

    Impossible à éviter donc ?
    DeflaMental, 29 Juin 2010
    #3
  4. Offline
    admix G!v3 m3 a 60v3rnm3n7
    qu'appels tu un souffle?
    admix, 29 Juin 2010
    #4
  5. Offline
    DeflaMental [-_-]
    un peu comme un bruit de canon à chaleur( léger ).

    Quand il n'y a pas de remote, tu n'entends rien du tout. Quand il est mis ( et pas au maximum ), un bruit continu, qui n'est pas grave. comme du vent un peu.. c'est du à expliquer.
    DeflaMental, 29 Juin 2010
    #5
  6. Offline
    [IrishSetter] /// LADA
    J'avais aussi un pbl de souffle avec un ampli de guitare , la prise de terre était defectueuse dans la maison , je sais pas si ça a un rapport mais voila :p
    [IrishSetter], 29 Juin 2010
    #6
  7. Offline
    DeflaMental [-_-]
    Bah, j'ai vu beaucoup de réponse de ce genre ( en fouillant dans les forums de tuning -_-" ) mais mon ampli fonctionne très bien sans le remote, donc la terre est bonne.
    DeflaMental, 29 Juin 2010
    #7
  8. Offline
    0megear CHAROGNARD
    si la terre est mauvaise essaie avec du terreau
    olol
    0megear, 29 Juin 2010
    #8