[HELP] utilisation de l UC a 100% sans que rien ne tourne

Discussion dans 'Hardware, matos' créé par F@t Boy, 26 Mai 2006.

Statut de la discussion:
Fermée.
  1. Offline
    F@t Boy Born to grill
    voilà mon uc tourne à 100% et je n'utilise absolument rien, mon pc rame à crever pour des betes trucs.
    Si vous avez une idée pour y remédier, je suis tout ouvert

    [IMG]
    [IMG]
    F@t Boy, 26 Mai 2006
    #1
  2. Offline
    .Vinc. Oh, un LamZ !
    Bah, facile :)

    Tu le vois sur le screen hein..

    C'est le prog "!update.exe" ... il utilise 99% du proco !

    Soit c'est ton anti-virus mais ca m'étonnerais... ca pue le virus !

    Passe un coup d'anti-virus, anti-spyware et tout le tralala !!

    PS : T'as Windows 2000 SP4 ?
    .Vinc., 26 Mai 2006
    #2
  3. Offline
    F@t Boy Born to grill
    déjà fait 3 fois :/

    je viens de le coupé effectivement ça replonge à 2 % mais ce prog n est pas repertorié comme virus ni spyware chez moi.

    et je sais meme pas d'où il débarque
    F@t Boy, 26 Mai 2006
    #3
  4. Offline
    .Vinc. Oh, un LamZ !
    PS : T'as Windows 2000 SP4 ?
    .Vinc., 26 Mai 2006
    #4
  5. Offline
    F@t Boy Born to grill
    non win Xp LSD 3 sp2
    F@t Boy, 26 Mai 2006
    #5
  6. Offline
    .Vinc. Oh, un LamZ !
    et t'as aucun soft suceptible de se mettre a jour pour le moment ?

    - windows
    - produits adobe (jdis ca paske Acrobad se met souvent a jour chez moi :?)
    - anti virus
    - internet explorer (ou autre browser)
    - je sais pas quoi d'autre :pfiou:
    .Vinc., 26 Mai 2006
    #6
  7. Offline
    F@t Boy Born to grill
    non j ai ça depuis un petit temps et je vois vraiment pas d'où ça pourrait venir
    F@t Boy, 26 Mai 2006
    #7
  8. Offline
    ttt3566 ex membre
    le point d'exclamation est bien louche, ça doit etre une belle crasse ce truc! :? t'as essayé de faire une recherche pour savoir ou se trouve cet exe sur ton disque dur?
    ttt3566, 26 Mai 2006
    #8
  9. Offline
    eGm_ Guinea Trump
    processXp est ton ami
    eGm_, 26 Mai 2006
    #9
  10. Offline
    F@t Boy Born to grill
    oui, il est assez bien planqué

    vais y aller en manuel je crois

    sortez les haches

    ps: process XP? késsako?
    F@t Boy, 26 Mai 2006
    #10
  11. Offline
    D0GMA p0rn c4t
    un coup de HijackThis

    et puis copie-colle le log du résultat là-bas:

    http://www.hijackthis.de/fr

    à mon avis ton pc est rempli de spyware
    D0GMA, 26 Mai 2006
    #11
  12. Offline
    Noir Never forget who i am !
    si il se lance à chaque démarrage, vérifie les programmes qui se lancent quand windows démarre.
    Noir, 26 Mai 2006
    #12
  13. Offline
    Tetsuya ...
    j'ai fait l'impossible pour toi... IcI et éffectivement ca sent pas bon :p
    Tetsuya, 26 Mai 2006
    #13
  14. Offline
    LifeNight Elite
    +1
    LifeNight, 26 Mai 2006
    #14
  15. Offline
    ImMorT4L Touriste
    Punaise, ca doit être compliqué ce que tu as fait :shock:

    Ca à l'air d'être bien google... Quelqu'un l a déjà utilisé ??? :D
    ImMorT4L, 26 Mai 2006
    #15
  16. Offline
    Tetsuya ...
    je t'explique google et toi en échange tu m'explique Linux ok ? :D :wink:
    Tetsuya, 26 Mai 2006
    #16
Statut de la discussion:
Fermée.