[help]Wifi BBox 3

Discussion dans 'Réseau, Wifi' créé par tilk0, 25 Novembre 2014.

  1. Offline
    tilk0 Elite
    Salut à tous,

    Voila depuis ce week end ou ma bbox3 a foiré, j'ai du la redémarrer, là après un moment tout s'est mis à clignoter rouge, j'ai du encore une fois le débrancher ... Depuis lors ca fonctionne normale sauf en wifi :/ je m'explique:

    Avant une fois connecté au wifi 2.4 Ghz ou 5.0 Ghz aucune différence, à savoir que j'étais dans les 55 mega (par câble je suis à 62) mais depuis ces fameux plantage, je suis à du 60 sur le Wifi 5.0ghz mais bloqué entre 20-25 mega/s sur le wifi 2.4 ghz ce qui est chiant car le portable (asus rog, win 8.1) de ma compagne est en wifi (et ne trouve que le 2.4) et donc de manière assez lente grrrr

    quand je passe avec l'ipad air 2 la je test en 2.4 (20-25) et sur le 5.0 (+ de 60) donc la ligne n'a rien.

    Je regarde le paramètre de la connexion sur le portable, il me met bien wifi n ...

    Quelqu'un à une solution pour que je repasse à la meme vitesse sur les 2?

    Autres questions sur un autre "problème":

    Après j'ai également des CPL (devolo 500) qui vont avoir 2 ans ici en janvier et j'ai des fluctuations assez bizarre, y a des jours ou je suis à du 50 mega voir un peu plus et après durant plusieurs jours je peux etre entre 25 et 35 puis ca repasse à du 55 ... sans qu'on ne change rien sur le réseau électrique, même appareil en fonctionnement :s (CPL a jours!)
    vous avez aussi ce genre de soucis ou c'est "normal"?

    Merci d'avance pour votre aide
    tilk0, 25 Novembre 2014
    #1
  2. Offline
    Studioced Elite
    Hello,

    Ta bbox3 n'a pas planté mais s'est mis à jour ;) (leds rouges)
    Peut-être qu'un paramètre interne a changé lors de cette mise à jour pour le wifi ? Je regarderais au channel wifi si j'étais toi pour voir si tu n'es pas dans une zone "engorgée"

    Concernant les CPL, es-tu sur qu'aucune perturbation électrique ne vient entraver le signal ? Tu es dans un appartement ou dans une maison ?
    Si tu es dans un appartement, les CPL traversent toute ton installation électrique et arrivent jusqu'au compteur, ça m'étonnerait pas qu'un voisin d'immeuble vienne te perturber de temps à autre :D
    Si tu es dans une maison...je vois pas trop, place bien tes CPL sur ta prise murale et pas sur une multiprise.
    Studioced, 25 Novembre 2014
    #2
  3. Offline
    tilk0 Elite
    Merci, je viens de passer au channel 13 pour voir, et je suis passé de 20mhz à 40, la je passe de 20-25 à 28-30 mega/s :s donc pas encore génial. Si je reste en 20mhz bah ca change rien d'être sur le channel 13 comparé au 1

    Pour les CPL je suis dans ma maison avec électricité remis au gout du jour y a 3 ans maintenant
    tilk0, 26 Novembre 2014
    #3
  4. Offline
    eGm_ Guinea Trump
    Change de femme.

    Je ne connais pas la config des BBox 3 mais si tu as un tel Android prends l'App wifi analyser.

    Ça va te donner les channel utilises et ...
    eGm_, 26 Novembre 2014
    #4
  5. Offline
    kronoss sujet à droite -->
    j'ai une bbox3 toute neuve et j'avais aussi constaté 23Mo en 2Ghz et 64 en 5ghz. Mais comme tout mes appareils sont compatible (pc, gsm, xbox one) je n'ai pas chercher à en savoir plus.


    Achète un nouveau pc à ta femme :D
    kronoss, 26 Novembre 2014
    #5
  6. Offline
    tilk0 Elite
    Lol c est un Asus rog à quasi 2.000€ et il n à pas un an :/
    tilk0, 26 Novembre 2014
    #6
  7. Offline
    kronoss sujet à droite -->
    C'est quel modèle ? j'ai aussi un ROG (g750) et ça fonctionne très bien.
    kronoss, 26 Novembre 2014
    #7
  8. Offline
    Studioced Elite
    Je pencherais plus pour une mise à jour sur la bbox3 perso. Subitement le débit baisse en 2.4 après le "plantage", bizarre quoi...
    La qualité de ton wifi est optimale ? S'il est faible, tu peux maintenant coupler tes cpl avec un "wifi-extender" vendu par proximus. Ca permet d'étendre ton wifi là où la zone est faiblarde ;)
    Peut-être que ton wifi a besoin d'une mise à jour driver ?
    Tu as moyen de tester avec une clé wifi compatible 5Ghz ?
    Studioced, 26 Novembre 2014
    #8
  9. Offline
    tilk0 Elite
    Alors c est un g750 aussi je pense (17" i7 4700hq 770m etc)

    Alors le wifi est a 100%, le Pc est a 5m maximum mais faudrait faire passer le câble a travers le salon pour arriver à la salle à manger. Oui ça sent le bridage Belgacom :/

    Non je n ai pas de clé pour tester :-(
    tilk0, 26 Novembre 2014
    #9
  10. Offline
    Studioced Elite
    Ca sent mauvais oui :/ d'autant plus que ton ipad air 2 fonctionne correctement avec le 5Ghz :-(
    Espérons qu'ils fassent une autre mise à jour correctrice :)
    Studioced, 26 Novembre 2014
    #10
  11. Offline
    kronoss sujet à droite -->

    Ce pc supporte le 5Ghz, doit y avoir un soucis
    kronoss, 26 Novembre 2014
    #11
  12. Offline
    tilk0 Elite
    Oui il supporte le wifi n mais ne le trouve pas le 5.0ghz :-(
    tilk0, 26 Novembre 2014
    #12
  13. Offline
    kronoss sujet à droite -->
    Tu as essayé de mettre les pilotes à jour ?
    kronoss, 27 Novembre 2014
    #13
  14. Offline
    tilk0 Elite
    Quand je lance l update d asus, tout est à jours, je vais essayer avec touslesdrivers pour voir
    tilk0, 27 Novembre 2014
    #14
  15. Offline
    tilk0 Elite
    alors les nouvelles du jour:

    bbox 3 changée => aucun résultat :-(
    Drivers mis à jours sur l'asus Rog => aucun résultat, il ne trouve tjr pas le 5.0Ghz
    Belgacom comprend pas non plus pourquoi en N il me bloque entre 15 et -20 mega sur ce wifi la alors que sur le 5.0, je suis à du 63 mega :-( profil 70 mega
    tilk0, 2 Décembre 2014
    #15
  16. Offline
    Studioced Elite
    Essaye peut-être de supprimer le driver et de le réinstaller ? Ou peut-être que le module de 5ghz de ta bécane a grillé ? :/
    Studioced, 2 Décembre 2014
    #16
  17. Offline
    tilk0 Elite
    bah il ne l'a jamais detecté, le soucis c'est le bridage du 2.4 sans aucune raison grrr
    tilk0, 2 Décembre 2014
    #17
  18. Offline
    Studioced Elite
    Oui, mais justement, Kronoss dit qu'il y a un support 5Ghz mais que tu ne le détectes pas...
    Tu peux peut-être regarder chez des amis pour voir une différence ?
    Studioced, 3 Décembre 2014
    #18
  19. Offline
    tilk0 Elite
    Des que je peux je testerai ça
    tilk0, 3 Décembre 2014
    #19
  20. Offline
    instanz YNWA!!!!
    Si on lui a déjà changé sa bbox et que c'est idem , le probleme doit être ailleurs ... Perso je supprimerais le périphérique réseau pour le réinstaller
    instanz, 3 Décembre 2014
    #20