Houston i've got a problem

Discussion dans 'Hardware, matos' créé par Lagwagon, 26 Juin 2003.

Statut de la discussion:
Fermée.
  1. Offline
    Lagwagon Jésus
    Equipe GamerZ.be
    voila j ai un prob avec mes lecteurs cd roms
    c est comme si ils etaient plus reconnus
    genre nero me trouve pu le graveur ( je c nero = kk )
    ou alors ken je v sur post de travail pis ke par exemple j avais un cd de musique mais ke je l ai enlevé ben dans poste de travail il est toujours affiché ( l icone du cd ) et si je clike dessus il me met pas de cd etc
    Lagwagon, 26 Juin 2003
    #1
  2. Offline
    Lagwagon Jésus
    Equipe GamerZ.be
    up :-(
    Lagwagon, 26 Juin 2003
    #2
  3. Offline
    Lagwagon Jésus
    Equipe GamerZ.be
    up up
    :-( :-(
    Lagwagon, 26 Juin 2003
    #3
  4. Offline
    Reload motard casqué
    c'est pas nero qui est kk, c'est ton pc...
    Reload, 26 Juin 2003
    #4
  5. Offline
    Carambar He once forgot how to cry
    Plus de détails stp. Ta description est assez floue. Explique nous ce qui se passe étape par étape sinon on a pas d'indices pour deviner ce qui se passe avec ton ordinateur.
    Carambar, 26 Juin 2003
    #5
  6. Offline
    Jereck Procrastinateur
    Equipe GamerZ.be
    Et mettre un vrai titre p-e ...
    Jereck, 26 Juin 2003
    #6
  7. Offline
    Guest ex membre
    J'ai u exactement le meme probleme (je pense) alors que j'etais en plein gravage de cd, ce qui ma fortement embêter. J'ai alors demandé conseil a un pote sur msn et il ma conseillé de faire une restauration systeme, ce qui a fonctionné. Mais je ne sais pas la cause de ce probleme embetant :?
    Guest, 26 Juin 2003
    #7
  8. Offline
    hehe PANCAKE !
    NO UP!!! (et j'aime pas le titre de toute façon...)
    hehe, 27 Juin 2003
    #8
Statut de la discussion:
Fermée.