Impossible d'accéder à MSN

Discussion dans 'Windows' créé par Abe@Mat, 13 Août 2004.

Statut de la discussion:
Fermée.
  1. Offline
    Abe@Mat Touriste
    bon voilà, quand je mets mon pseudo et mon mot de passe, tout se passe normalement, mais après quelques secondes une fenêtre s'ouvre et ça dit: un problème est survenu lors de votre connexion à msn messenger
    code d'erreur: 0x81000370

    quand je clique sur dépanner ça me ditque ça marche pas à cause de Symantec, j'essaye d'arranger ça et ça marche pas, j'essaye carrément de désinstaller le prog et ça marche pas non plus, bref, qu'est ce que je peux faire?
    Abe@Mat, 13 Août 2004
    #1
  2. Offline
    suPr3m_ ~ Sony Vaio ~
    ça arrive à tout le monde ce problème, tu redemarres ou tu fermes la session et ça remarche :wink:
    suPr3m_, 13 Août 2004
    #2
  3. Offline
    Abe@Mat Touriste
    et comment je fais pour fermer la session ? ... elle est déjà fermé :roll:
    Abe@Mat, 13 Août 2004
    #3
  4. Offline
    MikeTronic Elite
    Redemarre et essaye de te reconnecter.Si sa va pas peut-etre un bleme chez MSN sinon essaye de réinstaller MSN.
    MikeTronic, 13 Août 2004
    #4
  5. Offline
    pipet ca s'passe
    session xp looooool
    pipet, 13 Août 2004
    #5
  6. Offline
    Abe@Mat Touriste
    merde :oops:
    je sors vite :arrow:


    p.s.: merci ;)
    Abe@Mat, 13 Août 2004
    #6
  7. Offline
    Abe@Mat Touriste
    j'ai tout essayé et ça marche pas :?
    Abe@Mat, 13 Août 2004
    #7
  8. Offline
    GuZ* Love , Music , Dreams ...
    pc en carton nan lol
    bin reboot ton pc et reesay
    GuZ*, 13 Août 2004
    #8
  9. Offline
    Abe@Mat Touriste
    si c'est un pc en carton je me suis fait niqué ça fait un mois que je l'ai
    et j'ai déjà reboot :?
    Abe@Mat, 13 Août 2004
    #9
  10. Offline
    GuZ* Love , Music , Dreams ...
    ok sry bin cher po alors :?
    GuZ*, 13 Août 2004
    #10
  11. Offline
    MikeTronic Elite
    Réinstaller MSN t'as essayer ?
    T'as un firewall ou un routeur ?
    MikeTronic, 13 Août 2004
    #11
  12. Offline
    Abe@Mat Touriste
    oué jai réinstaller et j'ai un firewall je pense
    Abe@Mat, 13 Août 2004
    #12
  13. Offline
    KAMI spim spam spoum

    desactive le pour voir si c'est lui qui fait planter puis si c'est lui tu configure ton firwall j'ai eu ce prob avec NIS2002
    KAMI, 13 Août 2004
    #13
  14. Offline
    MikeTronic Elite
    Le firewall de ta connection que XP donne retire le.Mais bon sa dois pas etre a cause de sa a mon avis.
    MikeTronic, 13 Août 2004
    #14
  15. Offline
    Abe@Mat Touriste
    non c'est pas à cause de ça, c'est ce que j'avais essayer en premier hier
    Abe@Mat, 13 Août 2004
    #15
  16. Offline
    msn + ?


    serveur ptet surchargé :pfiou:, ca arrive.. :\


    teste avec une autre versiond'msn
    Gee_oldd, 13 Août 2004
    #16
  17. Offline
    Abe@Mat Touriste
    c'est fait et là ça me dit que mon mot de passe est incorrect, je pense qu'il me dit ça parceque l'ancienne version est trop à la bourre
    Abe@Mat, 13 Août 2004
    #17
Statut de la discussion:
Fermée.