IMPOSSIBLE DE CONNECT MSN, WINDOWS SP1 FOIRE,....KE FAIRE?

Discussion dans 'Réseau, Wifi' créé par Ghosterdog, 21 Juillet 2004.

Statut de la discussion:
Fermée.
  1. Offline
    Ghosterdog ex membre
    Bjr, Voilà dpuis kk tps je remarke que mon ordi est de plus en plus lent et ke ma connexion foirais un peu...mais le plus inquiétant c ke c derniers tps je n'arrive plus à utiliser certains programme, msn ne se connecte plus, le téléchargement de win sp1 foire, kazaa ne se connect plus, je ne peut mm plus voir mes mails...kk1 sait-il cke jdois faire??
    Ghosterdog, 21 Juillet 2004
    #1
  2. Offline
    [HCS]Yasmin Fowevewww
    Avant de prononcer la formule : format c: ( il en a peut-être besoin ton pc, ça ne fait jamais de tort ).

    Tu devrais peut-être faire une recherche spyware avec spybot ou ad aware ( www.telecharger.com )
    [HCS]Yasmin, 21 Juillet 2004
    #2
  3. Offline
    [So]_Tox ex membre
    [So]_Tox, 21 Juillet 2004
    #3
  4. Offline
    Ghosterdog ex membre
    Si t'avais rien à dire tt pas obligé de répondre, personne d'otres n'as kk chose de plus intéréssant et utile à dire??
    Ghosterdog, 21 Juillet 2004
    #4
  5. Offline
    [So]_Tox ex membre
    demandé comme ca, non désolé :/
    [So]_Tox, 21 Juillet 2004
    #5
  6. Offline
    Mlle Jeanne Lobotomized Mind
    1- Place sur les HDD OK ?
    2- Utilisation d'un Firewall, de Parental Control ?
    3- A quand remonte la dernière fois que le PC marchait OK ?
    4- Installation de quelque-chose après (Soft, Hard, Cablage) ?
    Mlle Jeanne, 21 Juillet 2004
    #6
  7. Offline
    Ghosterdog ex membre
    Dez ct à la première personne ki m'as rpondu kje m'adréssais...
    non tt fonctionnait correctement depuis, pas d'instalation particulière et tt d1 coup je n'arrivais plus et tt foirais...;
    Ghosterdog, 21 Juillet 2004
    #7
  8. Offline
    Noir Never forget who i am !
    Mmmhh je t'aiderais bien mais vu la façon dont tu écris .. ça donne pas envie de te répondre.

    Je sais qu'on fait tous un minimum de fautes mais toi ... tu dépasses la limite.

    Apprends à écrire (retourne à l'école, fais ce que tu veux) et ensuite tu viens redemander à nouveau.

    Un minimum d'orthographe, ça tue personne.

    :arrow: Tu sors.
    Noir, 21 Juillet 2004
    #8
  9. Offline
    kevz BF3 ?
    +1 = 2
    kevz, 21 Juillet 2004
    #9
  10. Offline
    Arnoz Touriste
    :?: :?: :?:
    Arnoz, 21 Juillet 2004
    #10
  11. Offline
    ketum Touriste
    On te propose des solutions issue de longues experiences et nous crache a la G**** alors n'espere ( a mon avis ) pas plus.

    Placer un firewall qui controle ce qui sort, l internet qui ralentie ce sent plus avec un exces d upload ( spyware , worm , virus )
    ketum, 21 Juillet 2004
    #11
  12. Offline
    G@RyX Baaaarrjoooooo
    Personnelement moi ca m'intéresse aussi :eek:

    Une amie a le meme probleme... et dans mon post sur le cable c pareil...

    C bizarre tout de meme...

    :cry:

    un bon format vous pensez ? :D
    G@RyX, 22 Juillet 2004
    #12
  13. Offline
    Ghosterdog ex membre
    Désolé pour les fautes mais c'est dans la précipitation, j'ai bien appris mon orthographe, faut pas s'inquiéter pour moi...je crache sur votre aide, juste que ça me rend un peu dingue tout ces petit problème...bref mm avc un firewall, en modifiant les configs rien ne fonctionne, j'aimrais savoir si personne ne connais un programe pour directement controler mes ports?
    Ghosterdog, 23 Juillet 2004
    #13
  14. Offline
    [L4sT] ex membre
    net limiter essaye ca... sinon ( g pas tout lu..) si tu es sur l'adsl 3.3Mb demande que belga fasse un test sur ta ligne ... si elle foire en 3.3 il te la descendrons a 1.1 comme moi :cry:

    et la plus de bleme de deconnection
    [L4sT], 23 Juillet 2004
    #14
  15. Offline
    TheNastyBoy B0rn t0 b3 r00t
    Personnellement je pense qu'un nettoyage d'été s'impose... à quand remonte ton dernier formatage? Effacement des ficheirs temporaires, un petit coup d'antivirus, de défrag et de logiciel anti-spyware peut s'avérer utile, le test de la ligne est lui aussi intéressant, si ton 3.3 Mbits fonctionne, alors on a la certitude que le souci se trouve sur ta machine. Ne crois pas qu'en installant très peu de logiciels ton windows peut tenir des lustres... tu l'utilises, et en quelque sorte, il "s'use"
    TheNastyBoy, 23 Juillet 2004
    #15
  16. Offline
    Ghosterdog ex membre
    Le dernier formatage remonte à il y a 1 mois et dem1, je crois que le problème vient du fait que mon firewall à bloqué une intrusion et ainsi fermé un des ports...je cherche le moyen de le reouvrir...une id?
    Ghosterdog, 23 Juillet 2004
    #16
  17. Offline
    TheNastyBoy B0rn t0 b3 r00t
    Quel logiciel de firewall utilises-tu?
    TheNastyBoy, 23 Juillet 2004
    #17
  18. Offline
    Ghosterdog ex membre
    j'utilisais Norton lorsqu'il a commencé à neplus marché et g changé pour Zone Alarm mais toujour pareil...
    Ghosterdog, 23 Juillet 2004
    #18
Statut de la discussion:
Fermée.