Impossible de trouver le voltage avec ... AMI

Discussion dans 'Hardware, matos' créé par Ludovic_, 8 Juin 2004.

Statut de la discussion:
Fermée.
  1. Offline
    Ludovic_ Anime > Manga
    American Megatrends :eek:
    Carte mère k8v-F

    J'ai tt regardé
    j'ai rien vu !


    www.ami.com
    Ludovic_, 8 Juin 2004
    #1
  2. Offline
    D0GMA p0rn c4t
    tu as bien été ds le bios?

    cpu-z n'affiche t-il pas le voltage?

    si ce que je viens de dire n'a rien avoir alors je comprend pas ton thread, donne plus de détails :wink:
    D0GMA, 8 Juin 2004
    #2
  3. Offline
    Ludovic_ Anime > Manga
    Il l'affiche
    mais je sais pas le modifier
    ni le fbs

    (aimerai overcloaké un tit coup)
    Ludovic_, 8 Juin 2004
    #3
  4. Offline
    Ludovic_ Anime > Manga
    Bin oui j'ai été ds le bios :eek:
    Je sais voir le voltage mais pas le modifier :eek:
    Ludovic_, 8 Juin 2004
    #4
  5. Offline
    ImMorT4L Touriste
    passe en mode "Expert", "Turbo", "Reglage Manuel"... Doit y avoir une option sur le dessus de la page avec un truc du Genre.

    :wink:
    ImMorT4L, 8 Juin 2004
    #5
  6. Offline
    Ludovic_ Anime > Manga
    J'ai pas :eek:
    J'ai matter l'onglet advanced on sait RIEN modifier :eek:
    Ludovic_, 8 Juin 2004
    #6
  7. Offline
    Switch Elite
    Options limitées par le constructeur :twisted:
    Switch, 8 Juin 2004
    #7
  8. Offline
    Ludovic_ Anime > Manga
    jsui baisé koa
    Ludovic_, 8 Juin 2004
    #8
  9. Offline
    ImMorT4L Touriste
    Ca m'étonnerait... C'est une Asus pour Athlon 64 :roll:
    Essaie de chercher mieux, doit y avoir un truc.

    T'as mis ton BIOS à jour avec le dernier en date ???
    T'as quelle révision de carte mère ???
    ImMorT4L, 8 Juin 2004
    #9
  10. Offline
    Ludovic_ Anime > Manga
    1. Oui
    2. Pas compris :s
    Ludovic_, 8 Juin 2004
    #10
Statut de la discussion:
Fermée.