install win : unmoutable_boot_volume

Discussion dans 'Windows' créé par Gh0$T, 1 Juillet 2004.

Statut de la discussion:
Fermée.
  1. Offline
    Gh0$T Elite
    Bonjour à tous et a toutes.

    Depuis hier, un PC arrive avec XP qui tourne "correctement" je scan un dizaine de virus et un milier de spayare.

    On se dit, aller backup et format.

    Déjà pour formater sqa buger, alors zou un formatage de bas niveau, puis on met le disque ds le pc, on met le CD de win XP :

    unmoutable_boot_volume (stop : 0x000000ed)

    Tient, bizar on retry, meme chose, on change barette mémoire, idem, on replace cpu idem, on change hd idem, on change lecteur cd et cd d'install idem, on met bios à 0 idem, on modifie valeur du bios idem, on remplace les nappe ide idem, on commence une installation sur une autre machine et on replace le hd ds la machine idem, j'essaye de booter sur un ERD commander idem, j'essaye de botter sur un knopix idem, flasher bios idem

    JE SUIS à cours là :'(

    Soit j'ai l'erreur que je voius ai donné soit, j'ai écran noir :'(

    pls help me

    Merci
    Gh0$T, 1 Juillet 2004
    #1
  2. Offline
    liitwow grosso6
    avant j'avais aussi ça, de temps en temps j'arrivais à débuter l'installation de xp mais ça bloquait toujours à 34% dans l'installation des composants.
    je sais pas pourquoi mais j'avais enlevé la carte son et pouf ça marchait miraculeusement, après quand c'était installé, il suffisait de la brancher de booter, et desinstaller au premier boot le périphérique foireux dans gestionnaire de périphérique.
    je sais pas si ça va t'aider mais bon :?
    liitwow, 1 Juillet 2004
    #2
  3. Offline
    Gh0$T Elite
    il y avait une carte PCI modem dedans, déjà essayer de l'enlever mais sa change rien. Je vais pi etre désactivr tout les périphérique integrers
    Gh0$T, 1 Juillet 2004
    #3
  4. Offline
    Gh0$T Elite
    Négatif, j'ai désactiver com, audio, ethernet, all usb, juste laisser le vga :'( mais tjs erreur :s :'(
    Gh0$T, 1 Juillet 2004
    #4
  5. Offline
    Jo_ m00
    T'as essayé de changer les ide?

    Ca provient souvent d'un câble défectueux ou alors c ton cd à ce moment la CHKDSK :wink:
    Jo_, 1 Juillet 2004
    #5
  6. Offline
    Gh0$T Elite
    Oui, j'ai changer toutes les nappes en mettant des nouvelles et fonctionnels sur d'autres machines, et tjs rien :'(

    Et pour ce qui est du CD j'ai tenté avec 3 cd différents d'installations
    Gh0$T, 1 Juillet 2004
    #6
  7. Offline
    Zwane Elite
    ptete la carte mere qui est dead ?
    Zwane, 1 Juillet 2004
    #7
  8. Offline
    Gh0$T Elite
    Ouech on y pense mais rien d'apparent, et elle est "quasi" neuve; bon ce n'est pas une bonne marque, mais d'un autre coter, win tourné correctement avant :s
    Gh0$T, 1 Juillet 2004
    #8
  9. Offline
    Zwane Elite
    bah perso ce que je ferais c'est monté tout les périph sur une autre cm et voir si ca fonctionne

    si oui --> cm dead

    si ça marche tjrs pas ? tu es maudit !!!!
    Zwane, 1 Juillet 2004
    #9
  10. Offline
    Gh0$T Elite
    Il n'y a pas d'autre périphériques, tout integrer (kel merde), mais bon, je me vois mal tel au gars en lui disant faut changer ta CM ...

    J'ai tenter d'intervertir et de mettre le HD sur le secondary IDE, mais tjs écran bleu :]
    Gh0$T, 1 Juillet 2004
    #10
  11. Offline
    djib Elite
    Change de CD d'XP ...
    djib, 1 Juillet 2004
    #11
  12. Offline
    Gh0$T Elite
    Déjà fait 3 fois
    Gh0$T, 1 Juillet 2004
    #12
  13. Offline
    Jo_ m00
    Jo_, 1 Juillet 2004
    #13
  14. Offline
    Zwane Elite
    tin mais quelle merde lol



    tu as reset le bios par default pour voir ?

    le flashé meme ?
    Zwane, 1 Juillet 2004
    #14
  15. Offline
    liitwow grosso6
    fais une recherche à 'unmoutable' dans options rechercher, y'a déja eu un thread la dessus :?
    liitwow, 1 Juillet 2004
    #15
  16. Offline
    Gh0$T Elite
    ah merci :] J'avais le même mais en english, mais bon, c'est exactement ce que j'ai déjà fait.

    Donc, je suis vraiment mal barré, car j'ai pas d'autre solution.

    Sinon, le gars etais venus parce que msn messenger n'allais plus a cause de l'installation de msn +, et on va lui changer la CM à cause de sa :s, j'ai pas envie de telephoner :s
    Gh0$T, 1 Juillet 2004
    #16
  17. Offline
    Xou I ♥ rien
    bah vi mé si la CM est morte :/
    c'est clair que les cartes avec tout intégrés, c'est une vraie plaie :-(
    Xou, 1 Juillet 2004
    #17
  18. Offline
    Gh0$T Elite
    Oui, reste, load dafaut, load best et flasher la derniere version


    Pour ce qui est des recherches, j'ai déjà fais des trucs mais rien qui m'avance :s
    Gh0$T, 1 Juillet 2004
    #18
  19. Offline
    Gh0$T Elite
    Rha voilà :p

    J'ai installer winME :]

    Puis mit le CD de win xp home pour une MAJ, pour le moment sa à l'air de passer mais bon, izar qu'il ne prend QUE winme ...

    Enfin :]
    Gh0$T, 1 Juillet 2004
    #19
  20. Offline
    AssiuM Fan
    :shock:
    ça donne quoi au final ça fonctionne ?

    je vois déjà le type qui est venu pour que son msn fonctionne :D
    ça vous fera 175 € :D
    AssiuM, 1 Juillet 2004
    #20
Statut de la discussion:
Fermée.