Installation Auto-Radio

Discussion dans 'Hardware, matos' créé par John__, 14 Mars 2004.

Statut de la discussion:
Fermée.
  1. Offline
    John__ Touriste
    Oui, je sait, ca n'a rien à voir avec le thème du forum, néanmoins je demande ici car je pense que pas mal de monde pourra m'aider. Merci de pas delete,ca prendra pas longtemps a résoudre je pense.

    Vala en fait j'ai une polo fox de 91 et je viens d'acheter une autoradio JVC KD-S891R. Problème, je suis infoutu de l'installer j'ai jamais fait ca dma vie lol

    Il n 'y avais aucune enceintes dans la voiture, j'en ai placer 2 dans la plage arrière.

    Maintenant, les branchements :

    Actuellement, j'ai derrière le cache pour la radio dans le tableau de bord une fiche iso comme celle-ci qui arrive

    [IMG]

    La signification suivant le bouquin de la voiture est

    - Rouge : Raccord positif permanent
    - Brun : Raccord négatif (masse du véhicule)
    - Gris/Bleu : Eclairage des cadrans
    - Brun/Rouge : Câble de commande pour mise en/hors circuit de l'autoradio asservie à la clef de contact; n'utilisez en aucun cas ce raccord pour l'alimentation en tension de fonctionnement
    - Bleu/Blanc : Signal de vitesse pour adaptation automatique du volume sonore

    Du côté de l'autoradio maintenant , j'ai 2 fiches isos présentées comme tel

    [IMG]

    Avec la signification suivante

    - Ceux du haut, couleurs et couleurs/noir : Câbles pour les enceintes, je pense les relier via un cable direct livré avec les enceintes et un sucre, pas besoin d'autre manip je suppose?
    - Noir : Vers corps metallique ou chassis de la voiture
    - Jaune : A une borne sous tension du porte fusible connectée à la batterie de la voiture (en dérivant l'interrupteur d'allumage)
    - Rouge : Vers borne accessoire du porte fusible
    - Bleu/Blanc : Au fil de télécommande de l'autre appareil ou à l'antenne automatique s'il y en a une
    - Brun : A un système de téléphone cellulaire

    Remarque : Si votre véhicule ne possède pas de borne accessoire, déplacer le fusible de la position 1 à la position 2 et connectez le fil rouge à la borne positive de la batterie, le fil jaune n 'est pas utilisé dans ce cas

    Vala je pense avoir tout dit, maintenant la question est comment la brancher ! Faut-il un adaptateur? Si oui lequel? Si non, quels fils faut-il relier entre eux et de quelle manière? Faut-il couper les fils ou bien laisser la fiche iso d'origine de la voiture?

    Un tout grand merci à celui qui arrivera a m'aider car j'pense que seul j'y arriverai jamais :wink:
    John__, 14 Mars 2004
    #1
  2. Offline
    John__ Touriste
    personne ne sait filer un tit coup de main? juste un conseil, qque chose qui pourrait me faire progresser,ca serait déjà bien :D
    John__, 14 Mars 2004
    #2
  3. Offline
    THiBOo Elite
    Je sais pas trop quoi te dire :D

    C'est un pote qui s'y connait assez bien qui m'avait installé la mienne ...

    Je lui poserai la question, on sait jamais o_O
    THiBOo, 14 Mars 2004
    #3
  4. Offline
    THiBOo Elite
    Le seul truc que je sais, c'est qu'il avait coupé dans tt les fils, il a mis des "cosses" ( pas sûr de l'ortho ) mâle sur les fils de la radio, femelle sur ceux de l'auto, ensuite il a relié le strict nécessaire ( courant permanent, mise de contact, baffles et c'est tout je crois bien :shock: )
    THiBOo, 14 Mars 2004
    #4
  5. Offline
    John__ Touriste
    heuuuuuuuu oki merci,si tu sait lui demander plus ou moins son avis,ca serait cool

    mici bcp :D
    John__, 14 Mars 2004
    #5
  6. Offline
    XKisssss aka Mireille is back !
    XKisssss, 14 Mars 2004
    #6
  7. Offline
    John__ Touriste
    oki v tenter,thx
    John__, 14 Mars 2004
    #7
  8. Offline
    Le_Pev Elite
    Tu vas chez VW tu fais un beau sourire au vendeur :D et tu lui demande le cable de raccord entre le preinstallation radio de base (iso sans enceinte) et un autoradio JVC. Il va ralé 2 minutes parce qu'il voulait te vendre une nouvelle golf. Et là, il va devoir cherche dans sa doc pour une pièce à 2 euro :wink:
    Le_Pev, 14 Mars 2004
    #8
  9. Offline
    John__ Touriste
    ca va,j'ai réussi a l'installer sans adaptateurs et ca fonctionne impec :D merci a tous

    a la rigueur si qqun a des haut parleurs avant (au dessus sur le tableau de bord) d'une polo qu'il n'utilise pas,ca m'intéresse terriblement car je n'en ai trouvé aucun dans le commerce qui avait les bonnes dimensions... obligé de me contenter de l'arrière


    miciiiiiii :D
    John__, 14 Mars 2004
    #9
  10. Offline
    D0GMA p0rn c4t
    lol :D
    D0GMA, 14 Mars 2004
    #10
  11. Offline
    Fish Bouillant même !
    - Noir : Vers corps metallique ou chassis de la voiture
    - Brun : Raccord négatif (masse du véhicule)


    - Jaune : A une borne sous tension du porte fusible connectée à la batterie de la voiture (en dérivant l'interrupteur d'allumage)
    - Brun/Rouge : Câble de commande pour mise en/hors circuit de l'autoradio asservie à la clef de contact; n'utilisez en aucun cas ce raccord pour l'alimentation en tension de fonctionnement


    - Rouge : Vers borne accessoire du porte fusible
    - Rouge : Raccord positif permanent


    les autres cables etant inutilisé :wink:
    Fish, 14 Mars 2004
    #11
  12. Offline
    Fish Bouillant même !
    scuse j avé pas vu ke tu avait reussit a l installer

    sinon pour les HP avant de ce genre de modele t assez dans la merde car coté diamètre c assez facile a trouver mais c souvent nivo profondeur ke ca merde

    je te proposerait plutot d aller dans une casse normalement le ferraileur devrait te les laisser a prix plaché car bien souvent il en a rien a branler de ce genre de truc mais il y a bcp de chance ke tu doive les demonter toi meme et crois moi ca c bcp plus chiant ( j espere ke tu es motivé pour demonter la moitié du tableau de bord :D )
    Fish, 14 Mars 2004
    #12
Statut de la discussion:
Fermée.