Installation impossible

Discussion dans 'Windows' créé par Aliruto, 11 Décembre 2014.

  1. Offline
    Aliruto Let Freedom Reign
    Salut, je viens de réinstaller mon pc et voici le souci...


    Quelqu'un a une idée ?

    Merci

    Fichiers attachés:

    • IMG_20141211_191438.jpg
    Aliruto, 11 Décembre 2014
    #1
  2. Offline
    DoctorW Elite
    salut

    utilise tu un lecteur cd externe ?
    DoctorW, 11 Décembre 2014
    #2
  3. Offline
    Aliruto Let Freedom Reign
    Salut, j'ai mis la clé usb en usb 2.0 et c'est bon, merci quand même !
    Aliruto, 11 Décembre 2014
    #3
  4. Online
    Jereck Procrastinateur
    Equipe GamerZ.be
    Tu avais mis ta clé sur un port USB 3 à la base ?
    Jereck, 12 Décembre 2014
    #4
  5. Offline
    Aliruto Let Freedom Reign
    Oui et comme je faisais une réinstallation, j'avais oublié que les drivers USB3 n'étaient donc pas installés :D

    J'ai tilté 2-3 minutes après avoir fait le post et une petite recherche... mais bon, sait-on jamais que cela puisse être utile à qlq'un !
    Aliruto, 12 Décembre 2014
    #5
  6. Online
    Jereck Procrastinateur
    Equipe GamerZ.be
    C'est quoi comme install ? Seven ou 8 ?
    Jereck, 12 Décembre 2014
    #6
  7. Offline
    Aliruto Let Freedom Reign
    Seven
    Aliruto, 12 Décembre 2014
    #7
  8. Offline
    MichaelVDH Touriste
    Tu as utilisé quel soft pour mettre 7 sur ton USB ?
    Tu as essayé d'intégrer des update's dans ton image ?
    MichaelVDH, 30 Janvier 2015
    #8
  9. Offline
    eGm_ Guinea Trump
    Enfaite t'es en ahci ou raid et il n'a pas les pilotes. Donc voilà

    Non ?
    eGm_, 30 Janvier 2015
    #9
  10. Offline
    eGm_ Guinea Trump
    C'etait quoi le prob ?
    eGm_, 2 Février 2015
    #10
  11. Offline
    minestrong Elite
    ca marque encore ca :p"si vous disposer d'une disquette" :proud:...
    minestrong, 2 Février 2015
    #11
  12. Offline
    Le_Pev Elite

    Ben évidemment, il n'en faut que 3711 mais c'est dispo :love:

    [IMG]
    Le_Pev, 2 Février 2015
    #12
  13. Offline
    eGm_ Guinea Trump
    Lol ?
    eGm_, 2 Février 2015
    #13
  14. Offline
    Hyene Elite
    regrave l'iso sur ta clé je dirai :p je doute que le souci vienne d'un pilote ou driver.
    Hyene, 2 Février 2015
    #14
  15. Offline
    Aliruto Let Freedom Reign
    Non mais c'est bon, j'avais mis sur un usb3 alors qu'aucun driver n'avait été installé :D
    Aliruto, 2 Février 2015
    #15
  16. Offline
    Hyene Elite
    a ok :cool:
    Hyene, 2 Février 2015
    #16