Internet devenus lent apres un formatage...

Discussion dans 'Réseau, Wifi' créé par kelete, 2 Juillet 2006.

Statut de la discussion:
Fermée.
  1. Offline
    kelete I'm the f*cking game.
    Bjour tout le monde :)

    Hier je reinstale mon pc tranquil parce que bon comme tous le monde sait windows a ete cree pour etre reinstalle (et heureusement ca va vite :-D ).

    J'instale tous mes programmes utilies (msn, itunes, opera, fin pas des merde...).

    Quand tout est installe je branche internet et la je remarque que tout est super lent :-s . Je lance un telechargement voir à combien je telecharge -> entre 1 et 15 ko/sec.....

    Et j'ai l'impression que tout empire de plus en plus :beuh:

    J'avais desactivé dés le début le firewall de windows et mon pere avait un cd avec 27 patch a rajoute sur SP2 pour la securite.... Y'a quelquechose qui pourait etre regle ou alors c'est ces patch quoi foire?
    kelete, 2 Juillet 2006
    #1
  2. Offline
    Blueyes Elite
    Bah essaie de virer les patch .. et puis tu vois :) Si ça se trouve ça vient de ton FAI ?
    Blueyes, 2 Juillet 2006
    #2
  3. Offline
    kelete I'm the f*cking game.
    J'ai ete voir dans ajouter suprimer, je vais essayer de le virer :)

    Et sinon c'est pas ma connection qui merde vus que les autres pc qui sont sur le reseau tournent nickel :-s

    [edit]

    Les patch sont pas dedans mais normalement ils sont pas sense changé la vitesse de connection..... :-'
    kelete, 2 Juillet 2006
    #3
  4. Offline
    kelete I'm the f*cking game.
    J'ai reinstalle 2 fois (bah oui la premiere j'ai branche internet qui ne fonctionait toujours que tres lentement avant d'installer media player et vous savez ce que ca fais :-D )

    Et maintenant sans savoir pourquoi ca remarche.... :p
    kelete, 2 Juillet 2006
    #4
  5. Offline
    Noir Never forget who i am !
    t'avais peut être des mises à jours qui se faisaient en arrière plan sans que tu le sache...
    Noir, 2 Juillet 2006
    #5
  6. Offline
    Sebulba Dieu
    Equipe GamerZ.be
    ca n'a peut etre rien a voir mais depuis ce matin toutes les destinations aux USA sont atrocement lentes chez moi. (adsl blagacon)

    Surement une ligne qui a pété dans le belbone, un glandu qui n'a pas allumé son gsm de garde pendant le foot ;-D
    Sebulba, 2 Juillet 2006
    #6
Statut de la discussion:
Fermée.