[Internet] message d'erreur à la fermeture

Discussion dans 'Windows' créé par [HCS]Yasmin, 17 Août 2008.

Statut de la discussion:
Fermée.
  1. Offline
    [HCS]Yasmin Fowevewww
    Bonjour

    ( oui ça faisait longtemps que je n'étais pas venue, tapez pas :roll: )

    Dites, j'ai un vilain message d'erreur lorsque je ferme une fenetre internet ( quelle qu'elle soit ).

    J'avais IE6, j'ai mis IE7 en espérant que ça règlerait le problème mais rien n'y fait.

    J'ai le SP2 ( si ça peut vous aider ) et je n'ai pas envie de mettre firefox etc ... ( je m'attends aux réponses genre : change de navigateur mais j'aimerais bien règler ce probleme d'internet explorer )

    http://img524.imageshack.us/img524/300/resizeofresizeofbugic7.jpg


    Celui qui sait... Merci d'avance
    [HCS]Yasmin, 17 Août 2008
    #1
  2. Online
    Jereck Procrastinateur
    Equipe GamerZ.be
  3. Offline
    [HCS]Yasmin Fowevewww
    Je n'ai pas pour entête adobe acrobat reader mais juste erreur Internet Explorer Exe.

    Ensuite j'ai beau faire comme expliqué sur le site "commentcamarche" :

    Dans Internet Explorer , allez dans "outils / options internet", puis "programmes" , en bas de la fenetre cliquez sur " Gérer les modules complémentaires", cherchez dans la liste à présent "AcroIEHlprObj Class" puis cliquez dessus, ça le sélectionne et vous n'avez plus qu'à cocher en bas de la fenetre la case "Désactiver", validez par "OK".
    Les changements prendront effet à la prochaine fermeture d'Internet Explorer


    Je ne trouve pas ce AcroIEHlprObj Class, j'ai bien des acro qcch... mais pas ça précisément.


    J'ai néanmoins ré-installé adobe acrobat reader ( dernière version ) mais ça n'a rien changé.


    Au secouuuuuuuuuurs ( lol )
    [HCS]Yasmin, 17 Août 2008
    #3
  4. Offline
    scarvounet Une bière, une couile, une vitesse !
    Tu ne sais pas faire un screen de ta liste ?
    scarvounet, 17 Août 2008
    #4
  5. Offline
    Fish Bouillant même !
    hitman pro

    Tu fais un scan adware de ta machine c'est surement le script d'une crasse qui s'exécute mal.

    Sinon si tu veux pas FF il y en a plein d'autres :p netscape, opera, safari etc etc :p
    Fish, 17 Août 2008
    #5
  6. Offline
    scarvounet Une bière, une couile, une vitesse !
    Safari peut ce shoper sur pc ?

    Edit : ha ben oui , je viens de le trouver XD
    scarvounet, 17 Août 2008
    #6
  7. Offline
    [HCS]Yasmin Fowevewww
    Héhéé j'ai du nouveau. Rigolons un coup :

    J'obtiens toujours ce message lorsque je ferme "www.google.be" uniquement !!

    Je viens de faire le test avec plein d'autres sites, ça ne le fait pas mais dès que j'ouvre et que je referme google.be, paffff message d'erreur.

    lol, j'ai jamais vu ça, pourquoi juste google ?
    [HCS]Yasmin, 17 Août 2008
    #7
  8. Online
    Jereck Procrastinateur
    Equipe GamerZ.be
    Parce que Google, c'est le Mal.

    Essaie avec d'autres google (.com, .fr, .cg, ...)
    Jereck, 17 Août 2008
    #8
  9. Offline
    [HCS]Yasmin Fowevewww
    Bon alors phase de tests suite :

    A chaque fermeture de google.be , google.fr , google. nimportkwa , j'ai le fameux message d'erreur.


    Du nouveau :

    J'ai désactivé TOUS les modules complémentaires dans les options internet et depuis : PAIX royale, je n'ai plus de message d'erreur.

    Pour l'instant ça tourne bien ainsi, sans module complémentaire. Au pire, je les remettrai 1 à 1 histoire de voir lequel faisait ch.....


    Je vous tiendrai au courant, quand je connaitrai le coupable



    Mieux que Cluédo ici lol
    [HCS]Yasmin, 17 Août 2008
    #9
  10. Offline
    Fish Bouillant même !
    tu aurais pas la googletoolbar ?

    si oui essaye en la désinstallant.
    Fish, 17 Août 2008
    #10
  11. Offline
    [HCS]Yasmin Fowevewww
    non non aucune barre à la noix de ce genre

    pour le moment, ca refonctionne normalement ( modules complémentaires tous désactivés )
    [HCS]Yasmin, 18 Août 2008
    #11
Statut de la discussion:
Fermée.