IPhone 4 problème mail

Discussion dans 'iPhone (Matos)' créé par Jeepy69, 15 Juin 2011.

  1. Offline
    Jeepy69 Elite
    Bonjour

    Je rencontre un problème avec l'Iphone 4 et mes mail.

    J'ai un abonnement Skynet pour l'internet, un abonnement proximus pour le Gsm et un accès Data via proximus. Le Gsm est un Iphone4

    Pour la réception des mail aucun soucis.
    Par contre impossible d'envoyer des mail à partir de l'Iphone
    Toujours un message "l'adresse Pop skynet.be de l'expediteur a été rejetée par le serveuré

    La téléboutique Belgacom n'a pas été en mesure de m'aider. Pour eux la config est bonne.

    Ci-joint les différents écran de configuration.

    Pourriez vous m'aider et me dire ce qui ne va éventuellement pas dans les paramètres rentrés ?

    MErci de votre aide

    [IMG]

    [IMG]

    [IMG]

    [IMG]

    [IMG]

    [IMG]
    Jeepy69, 15 Juin 2011
    #1
  2. Offline
    Kuzco El Lama Bazinga!
    t'as mis quoi dans authentification ? faut mettre "mot de passe"
    Kuzco El Lama, 15 Juin 2011
    #2
  3. Offline
    Jeepy69 Elite
    Oui c'est bien coché mot de passe
    Jeepy69, 15 Juin 2011
    #3
  4. Offline
    Kuzco El Lama Bazinga!
    dans serveur de réception, c'est pas fa******@skynet.be, c'est juste le login
    Kuzco El Lama, 15 Juin 2011
    #4
  5. Offline
    Jeepy69 Elite
    Cela ne fonctionne pas il me dit adresse inconnue.



    Jeepy69, 16 Juin 2011
    #5
  6. Offline
    Arnpsyke Charlatan
    authentification aucune et j'utilise le port 25 sans SSL pour le smtp
    Arnpsyke, 16 Juin 2011
    #6
  7. Offline
    Jeepy69 Elite
    ca devrait quand même fonstionner avec synet non ?


    Jeepy69, 16 Juin 2011
    #7
  8. Offline
    admix G!v3 m3 a 60v3rnm3n7
    Dans le premier printscreen que tu fournis, dans adresse tu as écris: pop.skynet.be, hors c'est TON adresse mail que tu dois encoder, d'ou le message "l'adresse de l'expéditeur a été rejetée"
    admix, 16 Juin 2011
    #8
  9. Offline
    Arnpsyke Charlatan
    oui je t'ai donné mes parametres :

    relay.skynet.be pour ton server smtp

    SSL décoché

    port 25

    aucune authentification.
    Arnpsyke, 16 Juin 2011
    #9
  10. Offline
    Jeepy69 Elite
    Et voilà ca fonctionne en modifiant le premier screen. Merci Admix

    Merci à tous pour votre aide

    Shorty : je vasi jeter un oeil sur gmail
    Jeepy69, 16 Juin 2011
    #10
  11. Offline
    admix G!v3 m3 a 60v3rnm3n7
    Derien!...
    admix, 17 Juin 2011
    #11