ISP: Edpnet me fais localisé comme un hollandais !

Discussion dans 'Réseau, Wifi' créé par james_patageul, 16 Avril 2008.

Statut de la discussion:
Fermée.
  1. Offline
    Hello people,

    depuis quelques jours tout les sites où j'accéde me dissent que je suis originaire des pays -bas !! :pfiou: [flag:nl] (ou tout ceux qui utiliser l'adresse IP comme source)

    en faite il y'a quelque jour mon adresse IP a changer (et vui comme bcp adresse IP dynamique) et maitenant mon adresse IP commence pr 77.109

    bon c'est assez chi*nt car des programme comme zattoo ne veulent pas se laisser lancer tant que je suis pas reconnu comme résidant belge... :-(

    (fais chier cette méthode (trés a la mode) de localisation foireusse des internaute basé sur l'ip)

    bon j'ai téléphoner a Edpnet et j'ai eu comme réponse de relance mon routeur pour (PE !) avoir un autre adresse IP qui commencerai elle par 213.... et qui est référencé comme belge, chose que j'ai fais mais ça a pas fonctionné !!

    bon que puis je faire ? (oui j'ai déja éssayer proxy, mais 1 ça ralentie grave le surf et 2 je trouve pas ça logique de la part de Edpnet )

    un avis ?
    james_patageul, 16 Avril 2008
    #1
  2. Offline
    golog Serie Addict!
    Il ta renouvellé ton adresse IP et tu as eu une autre qui commence aussi par 77.xxx ou alors c'est la même ?

    Tu as essayé dans le retour de faire un Renew?
    golog, 16 Avril 2008
    #2
  3. Offline
    admix G!v3 m3 a 60v3rnm3n7
    follait po ollé ché édp
    admix, 16 Avril 2008
    #3
  4. Online
    Fish Bouillant même !
    C EDP D stooo

    sinon coupe l'alim de ton routeur pendant un bonne demi heure histoire d'être sur d'être changer de serveur
    Fish, 16 Avril 2008
    #4
  5. Offline
    leval Gnagnagna
    oue qqn prendra ton ip hollandaise et toi tu en aurras une autre
    leval, 16 Avril 2008
    #5
  6. Offline
    c'est la meme...
    bien avec mon routeur je sais apparament pas faire de renew snifff (a moin que tu ai une solution ?? )
    james_patageul, 16 Avril 2008
    #6
  7. Offline
    ah vui pas con ca je vais couper mon router ce soir (merchi) je croise les doigts
    james_patageul, 16 Avril 2008
    #7
  8. Offline
    [wAly] bibi j'en suis baba
    j'ai le même problème :/ dit moi si ta soluc marche thx
    [wAly], 16 Avril 2008
    #8
  9. Offline
    golog Serie Addict!
    ben au lieu d'attendre de savoir si la soluce marche fait le , tu perdra juste 30min :p
    golog, 17 Avril 2008
    #9
  10. Offline
    Guis Touriste
    Sont très bien :)
    Guis, 17 Avril 2008
    #10
  11. Offline
    Voila je viens d'éssayer donc, et j'ai tjs un IP qui commence par 77.109 waaa fais ch*é ! :mad:
    james_patageul, 18 Avril 2008
    #11
  12. Offline
    Shinseiki Souls, i eets them.
    Perso je suis chez EDPnet, dans la région de Verviers et j'ai bien une IP en 213.219.xxx.xx

    Mais sache que a EDPnet, faut leur secouer les puces pour que sa bouge :p
    Shinseiki, 19 Avril 2008
    #12
  13. Offline
    ok, alors je leur retéléphone direct !
    james_patageul, 21 Avril 2008
    #13
  14. Offline
    MMoauis apparament il me dissent que le Site Ripe.net sers de ref pour lister quel ip viens de quel pays et que c'est correct, oui mais alors pourquoi tout les autres Sites (Google etc etc...) me dissent que l'adresse IP viens de Hollande ?

    ils ont dit qu'ils allaient comme même vérifier cela...

    mais si dans 1 mois c'est pas résolu bye-bye Edpnet...
    james_patageul, 22 Avril 2008
    #14
  15. Offline
    juste un ti suivi du post, et ben bravo Edpnet (suis tjs sous détécter comme Hollandais !)
    donc bye bye..
    james_patageul, 19 Juin 2008
    #15
Statut de la discussion:
Fermée.