J'ai un bruit.

Discussion dans 'Hardware, matos' créé par 0megear, 28 Juillet 2005.

Statut de la discussion:
Fermée.
  1. Offline
    [ Xtr3m3 ] Touriste
    J'ai eu le conseil d'un GamerZ pour ceci

    Mais il faut encore que je me renseigne si c'est compatible avec ma carte, sinon le ventilo tout cuivre pas de stock sur ldlc :cry: ...............

    J'va voir si je peux pas l'avoir autrement :!:
    [ Xtr3m3 ], 28 Juillet 2005
    #21
  2. Offline
    Jereck Procrastinateur
    Equipe GamerZ.be
    Je doute très fort de la compatibilité ;)
    Jereck, 28 Juillet 2005
    #22
  3. Offline
    [ Xtr3m3 ] Touriste
    pour celui ci ou pour le tout cuivre ?
    [ Xtr3m3 ], 28 Juillet 2005
    #23
  4. Offline
    question très conne mais faut voir :

    Tu entends le bruit quand ta tour est "fermée" ?

    Je veux dire, tu l'as "ouverte" pour regarder s'il n'y avait pas simplement un câble d'alimentation ou une nappe qui ne touchait pas simplement le ventilateur ?


    ...
    TITM4v3rick, 28 Juillet 2005
    #24
  5. Offline
    Jereck Procrastinateur
    Equipe GamerZ.be
    Pour le passif (ZM80x), le full cuivre ça devrait surement aller sans problème
    Jereck, 28 Juillet 2005
    #25
  6. Offline
    [ Xtr3m3 ] Touriste
    Oui c'est certain y'a aucun fil qui gène, j'ai deja vérifié...
    La poussière y est peut etre pour quelque chose ?

    Sinon quand la tour est fermée, le bruit est supportable mais bon j'ai investi dans du matériel silencieux parce que chez moi ca résonne très fort et que je ne suis pas tout seul :wink:
    [ Xtr3m3 ], 28 Juillet 2005
    #26
Statut de la discussion:
Fermée.