J'ai un enorme problème carte mère

Discussion dans 'Hardware, matos' créé par Spyje, 7 Décembre 2004.

Statut de la discussion:
Fermée.
  1. Offline
    GUMBAL 1337
    paisano tinkiet pour l ortho , y a des bleges qui font bcp plus de fautes : ]
    GUMBAL, 12 Décembre 2004
    #21
  2. Offline
    [L4sT] ex membre
    REtire ton Graveur et ton dvd ( debranche les IDE et le cable d'alim) et essaye comme ca.... Moi je pencherais plutot pour ton alim...
    [L4sT], 12 Décembre 2004
    #22
  3. Offline
    paisano ex membre
    jais fais ca et ca na pas marcher on plus jais essailler avec une autre alim et rien pas de reaction
    paisano, 12 Décembre 2004
    #23
  4. Offline
    li thong ex membre
    Si tu a deux DDR RAM, retirer, une et faire test, avec l'autre aussi

    Nota : très rare panne DDR RAM, mais c'est pas le temps qu'il te faut pour faire le test :cry: :wink:
    li thong, 12 Décembre 2004
    #24
  5. Offline
    paisano ex membre
    c pas ca car je viend de m'apercevoir que mon cousin ma jouyeusement emprinter une de masi barraite memoire :evil: , donc il tourner sur une seul
    paisano, 12 Décembre 2004
    #25
  6. Offline
    paisano ex membre
    pn plus jais redemarrer sans carte video ni dvd ni graveur et ca na meme pas biper lais led resten alumez, je commence a avoir des pensez accendiere :twisted:
    paisano, 12 Décembre 2004
    #26
  7. Offline
    paisano ex membre
    up, je me r'appelle aussi que la seule fois qu'il a redemarrer on la escane et on a trouver un virus qui a etais effacer ca peut entrer on compte ou pas?

    jais lue quelque part que peusiblement ca pourait etre un probleme de bios si oui alor comment faire .

    svp aider mois la je vois deja mon pc entrain de voler.
    paisano, 12 Décembre 2004
    #27
  8. Offline
    nexty I
    [IMG]
    nexty, 12 Décembre 2004
    #28
  9. Offline
    li thong ex membre
    Wouhaha, demande à ton cousin, si rien d'autre, comme pile,cordon de son PC nase et échangé :xmas: je suis dépassé là, je me demande si tu ne nous fait pas une énorme blague, question de nous tester. Quant à moi , je sors, trop intello comme truc :arrow: téléphone à S.O.S. Billou Gates :D
    li thong, 12 Décembre 2004
    #29
  10. Offline
    LifeNight Elite
    Tu as changé de cpu ?

    J'avais une msi k7t 266 pro2 aussi et j'avais mis un xp 1800 gravé en 0.13 microns et cette carte mère n'accepte que du 0.18

    conclusion j'ai eu le meme probleme que toi, ventilateurs qui tournent mais rien qui s'affiche et système qui ne boot pas, pas meme de bips.

    Il t'a changé le cpu par un 0.13 microns ou alors ton cpu est mort
    LifeNight, 12 Décembre 2004
    #30
  11. Offline
    paisano ex membre

    blague je sui sur les nerf et apeller mon cous et je lui ais die de quoi il aller mourir pour avoir chantez la barette mais c la seul chose qu'il a pris.

    autre chose pas de changement de cpu machine intacte avant de l'avoir eteind.
    paisano, 12 Décembre 2004
    #31
  12. Offline
    paisano ex membre
    petite question comment on fait pour savoir s'il accepte du 0.17 ou du 0.13
    paisano, 12 Décembre 2004
    #32
  13. Offline
    rSi _ Mais ouais mais ...
    J'me demande si tu écris aussi bien l'espagnol ke lui le français.. il a dit ke le français n'était pas sa langue maternelle! Avec kwa tu viens là mec ? :pfiou:
    rSi _, 13 Décembre 2004
    #33
  14. Offline
    iKeq Elite

    :arrow:
    iKeq, 13 Décembre 2004
    #34
  15. Offline
    nexty I
    sorry avais pas vu ca,
    nexty, 13 Décembre 2004
    #35
Statut de la discussion:
Fermée.