Je n'arrive pas a configuré ma PS3

Discussion dans 'Playstation' créé par jecth, 21 Juillet 2009.

  1. Offline
    jecth ex membre
    Bonjour a tous,

    Voila mon problème,

    Je possède un modem WebStar et je suis chez VOO, j'ai pris l'offre beaucoup. a 4 méga

    C'est un modem a cable éthernet.

    Le soucis c'est que quand je relie le cable du modem a la PS3 pour pouvoir joué en ligne, rien n'a faire je n'arrive pas. Je ne sais pas comment je doit faire pour pouvoir joué en ligne.

    J'ai créer un compte sur Playstation Network, mais je n'arrive pas m'y connecter. Quand j'essaye d'afficher une page internet, sa met toujours :

    "Impossible d'afficher la page, vérifier vos paramètre réseau" un truc du genre, bon je me rend dans Paramètre => Paramètre Réseau, je fait tout les règlage en automatique, je fait un test de la connexion, et sa met echec après environ 30 secondes, j'arrive même pas a dépasser le stade de l'obtention d'ip.

    Je ne comprend vraiment je suis perdu :-(

    Quelqu'un pourrait-il m'aider ?

    Merci.
    jecth, 21 Juillet 2009
    #1
  2. Online
    Ugo Lone Wolf
    Tu dois passer par un routeur, en résumé ton modem garde en mémoire l'adresse mac de ton pc.
    Ugo, 22 Juillet 2009
    #2
  3. Offline
    jecth ex membre
    Je doit acheter un routeur chez voo alors ? C'est bizarre car sur la PS2 sa fonctionne bien pourtant
    jecth, 22 Juillet 2009
    #3
  4. Offline
    Kuzco El Lama Bazinga!

    -> configuration d'une ip statique + modem en gateway + dns.



    (ou alors activation du service dhcp sur le modem, au choix)
    Kuzco El Lama, 22 Juillet 2009
    #4
  5. Offline
    jecth ex membre
    Je ne comprend pas ce que tu a dit ?
    jecth, 22 Juillet 2009
    #5
  6. Offline
    xl1050 Touriste
    il faut débranche l'alimentation de ton modem 2 min ensuite tu le relit a la play 3 et tu ralume et la tu regarde la connexion
    xl1050, 22 Juillet 2009
    #6