K500 - Bouton d'allumage ... et probl de joystick

Discussion dans 'Androïd (Matos)' créé par [HCS]Yasmin, 30 Décembre 2005.

Statut de la discussion:
Fermée.
  1. Offline
    [HCS]Yasmin Fowevewww
    Salut

    J'ai un sony-ericsson K500i et je me suis rendue compte que parfois, le bouton où on l'allume et on l'éteint, le bouton clignote rouge et je ne sais pas à quoi c'est dû car je n'ai pas de nouveau message, la batterie n'est pas à plat...

    Qqn sait il ce que cela signifie ? ( Ca ne le fait pas souvent et ca disparait si je reboot le gsm )



    Edit au 2/1/06 : Depuis ce matin mon joystick ne me permet plus une sélection vers le haut dans les menus :cry:

    C'est aussi un bug connu ?

    Merci
    [HCS]Yasmin, 30 Décembre 2005
    #1
  2. Offline
    LifeNight Elite
    Normalement ca ne devrait clignoter que quand la batterie est plate
    LifeNight, 30 Décembre 2005
    #2
  3. Offline
    Insanity Elite
    J'ai le même gsm, il clignote que quand la batterie est dans le rouge..bizarre
    Insanity, 30 Décembre 2005
    #3
  4. Offline
    [HCS]Yasmin Fowevewww
    Ben ici ca me l'a fait alors que la batterie est encore un rien au dessus de la moitié ( j'ai éteint et rallumé depuis et ça ne clignote plus )
    [HCS]Yasmin, 30 Décembre 2005
    #4
  5. Offline
    LifeNight Elite
    Tu as assez de réseau ? Peut etre que ca le fait quand il y en a peu :D

    Le mien à l'époque ne clignotait que quand la batterie était vide :eek:
    LifeNight, 30 Décembre 2005
    #5
  6. Offline
    DeugZ Elite
    Moi ca fai le meme quand la batterie est quasi a plat (normal) et que je la recharge sans l'eteindre, ca reste ainsi, comme si y se rendai pas compte que le gsm etai rechargé. C'est pas grave de toute facon.
    DeugZ, 30 Décembre 2005
    #6
  7. Offline
    black frog Touriste
    j'en ai un aussi et ça me fait pareil. A mon avis ça doit etre un signal pour dire qu'il faut bientot recharger. Sinon ça l'empeche pas de fonctionner correctement. :wink:
    black frog, 30 Décembre 2005
    #7
  8. Offline
    [HCS]Yasmin Fowevewww
    Oki merci tout l'monde :wink:
    [HCS]Yasmin, 30 Décembre 2005
    #8
  9. Offline
    hRd_ Touriste
    idem, parfois je l'ai meme quand il n'y a que 1 ou 2 barres en moins... c'est parce que la batterie commence a faiblir
    hRd_, 31 Décembre 2005
    #9
  10. Offline
    [HCS]Yasmin Fowevewww
    un petit up car il y a du nouveau ( voir 1er post )
    [HCS]Yasmin, 2 Janvier 2006
    #10
  11. Offline
    DeugZ Elite
    pOur ta deuxiemme question, je n'ai jamais eu ce probleme en tt cas... :?
    DeugZ, 2 Janvier 2006
    #11
Statut de la discussion:
Fermée.