Kit 5.1 qui "craque" ?

Discussion dans 'Hardware, matos' créé par Bismuth, 16 Janvier 2006.

Statut de la discussion:
Fermée.
  1. Offline
    Bismuth On the road agaiiin !
    j'ai acheté recemment un kit hp 5.1 logitech x-530.


    Super son et tout et tout... mais j'ai un probleme!

    Quand un interupteur du couloir ou de ma chambre est actionné ca 'craque' dans les HP...


    Cycliquement ( toute les minutes) ca fait aussi des ptits crepitements...

    et enfin le plus bizarre, quand je baisse le son et que je l'augmente un ptit peu j'entend une radio flamande dans mon 5.1 en son assez faible mais audible :/


    qq1 a une solution?
    Bismuth, 16 Janvier 2006
    #1
  2. Offline
    0ld Cr0w Elite
    refaire l install electrique de ta maison peut etre..metre un differentiel et une bonne prise de terre :wink: :wink:
    0ld Cr0w, 16 Janvier 2006
    #2
  3. Offline
    PunkDeLuxe condom
    y a pas photo install électrique en carton ;)

    Un conseil pour la radio flamande, de temps en temps, retire la prise de ton 5.1 la nuit, normalement cet effet puant devrait se voir à la baisse ;)
    PunkDeLuxe, 16 Janvier 2006
    #3
  4. Offline
    b00msTicK O=(*.*Q)
    L'allumage ou la coupure d'un appareil électrique provoque des pics de tension dans ton réseau électrique, et ton kit semble y être pas mal sensible, c'est un problème très courant(whoa le jeu de mot :p). Tu peux essayer un onduleur ($$ :-(), ou essaie de trouver une multiprise qui absorbe ces effets. Ou encore mets des ferites(petites self pour absorber ces pics) sur le cable, mais il faut mesurer lesquels mettre. Si tu as un ami électricien demande lui conseil
    b00msTicK, 16 Janvier 2006
    #4
  5. Offline
    Bowman 2busy4u
    J'avais ça dans mon ancienne maison! C'est l'installation electrique (ou la maison :roll: ) qui est pourrie
    Bowman, 16 Janvier 2006
    #5
  6. Offline
    paf_ rider // gsxr600 k5
    pour les craquement c ton instal élec comme dit plus haut, ...


    par contre la radio flamande :shock: y'a un capteur radio intégré dans ton sub ? :roll:
    paf_, 16 Janvier 2006
    #6
  7. Offline
    Bowman 2busy4u
    Les enceintes captent parfois des ondes radios :? c'est étrange je sais.. un jour je mattais un film sur mon pc (avec casque) et les enceintes étaient allumé et j'entendais un gars avec une voix super grave parler ça ma foutu les boules :D pendant quelques secondes (4-5) et plusieurs fois dans la journée
    Bowman, 16 Janvier 2006
    #7
  8. Offline
    Bismuth On the road agaiiin !
    l'install n'est pas si vieille et je suis derriere un onduleur... c'est ca que je trouve bizarre...


    bonne idée pour les self.... j'pensais caser un ptit condensateur qqpart mais cest bien aussi...



    c'est vraiment chiant en tout cas... grrr
    Bismuth, 16 Janvier 2006
    #8
  9. Offline
    rSi _ Mais ouais mais ...
    La drogue, c'est mal ! :D
    rSi _, 16 Janvier 2006
    #9
  10. Offline
    Bowman 2busy4u
    Toutes? :beuh:
    Bowman, 16 Janvier 2006
    #10
  11. Offline
    Inco Elite
    TOUTES :twisted: :!:
    Inco, 16 Janvier 2006
    #11
Statut de la discussion:
Fermée.