La souris ram...

Discussion dans 'Windows' créé par MikeTronic, 1 Septembre 2004.

Statut de la discussion:
Fermée.
  1. Offline
    MikeTronic Elite
    Voilà meme en ayant changé de CM,proco + ram.Ma souris a des ralentissements et une perte incroyable de la précision...et des fois sa cale complet que je dois retirer le USB et le remettre et apres 5 minutes sa reviens là plupart du temps,vous dis pas comment sa fais ch***.Meme en mettant ma sans fil sa me le fais également...
    Que dois-je faire pour regler sa ?
    Le faite de changer les driver USB vont arreter sa ?!
    MikeTronic, 1 Septembre 2004
    #1
  2. Offline
    eGm_ Guinea Trump
    tu n'as pas un processus qui bouffe tout le processeur ?
    eGm_, 1 Septembre 2004
    #2
  3. Offline
    MikeTronic Elite
    non sur le totale de la ram il prends 135Mo et il prends 7% max du CPU...
    MikeTronic, 1 Septembre 2004
    #3
  4. Offline
    Nicdm yuyu
    mon pere a la meme chose ( microsoft mouse kkch 3 sans fil ) meme s'il remplace les piles ca le fait, parfois meme elle s'arrete completement :?
    Nicdm, 1 Septembre 2004
    #4
  5. Offline
    MikeTronic Elite
    Idem pour moi avec celle a fil et meme celle avec un fil des fois sa s'arrete net je dois rebrancher le USB de la souris...
    En plein W3 ou ET c'est un peu chiant...
    MikeTronic, 1 Septembre 2004
    #5
  6. Offline
    est ce ke tu a 1 reseaux chez t oi??
    Je c sa peut parretre con comme kestion maisla semaine derniere en la g commencer a avoir la mm chose vec ma mx500 je le debranche rebranche sa change rien.
    J apelle 1 potte ki matte vite fait mon pc il le debranche puis en le rebranchant il oubli le cable reseaux mais sa aller nikel .Il le remait sa remerde comme avant ct en fait ma carte reseaux ki venait de lacher et mon pc galerer pour garder le reseaux g changer de carte et depuis no probzzz.
    3z3KieL aKa tGn, 1 Septembre 2004
    #6
  7. Offline
    eGm_ Guinea Trump
    tu as mis plug&play os dans le bios ??????
    eGm_, 1 Septembre 2004
    #7
  8. Offline
    MikeTronic Elite
    Comment je peux faire sa ?!
    J'ai que une carte réseau dans mon PC pour brancher mon modem Ethernet.Tu pense que sa viendrais de là ?!
    MikeTronic, 1 Septembre 2004
    #8
  9. Offline
    eGm_ Guinea Trump
    avant derniere page dans le bios

    tu va voir c'est juste apres le boot sequence
    eGm_, 1 Septembre 2004
    #9
  10. Offline
    MikeTronic Elite
    Je dois l'activer ?(enable quoi...)
    Si sa change rien t'as une autre solution ?!
    MikeTronic, 1 Septembre 2004
    #10
  11. Offline
    eGm_ Guinea Trump
    met tout tes pilotes a jours
    eGm_, 1 Septembre 2004
    #11
  12. Offline
    MikeTronic Elite
    Il le sont logiquement j'ai été tout chercher sur le net ....
    Sinon le mec m'envoie le CD de driver
    MikeTronic, 1 Septembre 2004
    #12
  13. Offline
    Kuzco El Lama Bazinga!
    fous la en ps2.
    Kuzco El Lama, 1 Septembre 2004
    #13
  14. Offline
    MikeTronic Elite
    J'ai un adaptateur USB PS2 et c'est le meme probleme par moment elle foire...
    MikeTronic, 1 Septembre 2004
    #14
Statut de la discussion:
Fermée.