Laaaaangue clavier

Discussion dans 'Windows' créé par Gee_oldd, 14 Avril 2005.

Statut de la discussion:
Fermée.
  1. Offline
    (haha)

    non, c'est pas pour moi, pour l'frêre d'une topine ;p

    j'lui ai suggeré de faire via le pannel de config > options régionales > langage > français (belgique)


    eeet .. rien :D

    autre marche à suivre?
    le pauvre, il "_________________" partout :p
    Gee_oldd, 14 Avril 2005
    #1
  2. Offline
    hRd_ Touriste
    rien d'autre à faire je crois... ca devrait aller comme ca.
    hRd_, 14 Avril 2005
    #2
  3. Offline
    ué bin il a pas été capable d'appuyer sur "appliquer" puis sur "ok" :p

    LOOOOOL
    Gee_oldd, 14 Avril 2005
    #3
  4. Offline
    SaNiTarIuM Are You Experienced?
    :?:
    SaNiTarIuM, 14 Avril 2005
    #4
  5. Offline
    KAMI spim spam spoum
    il a redemarrer son pc apres au moins ?
    KAMI, 14 Avril 2005
    #5
  6. Offline
    .Knz Au Pays des merveilles.
    control pannel > option régional et linguistique > langue > détail > supprime toutes les autres langues et hop tu mets francais belgique (point pas virgule) appliquer > ok > reboot

    Si ca marche pas, c'est qu' il-elle ne suive pas les instructions à la lettre ou que son windows est bousillé de partout (ce qui m'étonerais pas)

    GL
    .Knz, 14 Avril 2005
    #6
Statut de la discussion:
Fermée.