||| LABTEC 002 PROB |||

Discussion dans 'Hardware, matos' créé par titloup, 14 Février 2003.

Statut de la discussion:
Fermée.
  1. Offline
    titloup Elite
    Voilà, quand je parle dans mon micro, le son ne sort que du côté droite... tandis que quand j'écoute une musique, j'ai le son des 2 côtés... :?:
    titloup, 14 Février 2003
    #1
  2. Offline
    titloup Elite
    Alors quelqu'un... t'es où hehe... je crois qu'il a le même que le mien... :?
    titloup, 14 Février 2003
    #2
  3. Offline
    hehe PANCAKE !
    moi j'ai pas ça :p

    (plantronics pas labtec :p)

    sinon, t'as vérifié que la fiche du micro est bien enfoncée?
    hehe, 14 Février 2003
    #3
  4. Offline
    titloup Elite
    Ben ui... c'est bizarre... je pense que je vais aller le changer... :?
    titloup, 14 Février 2003
    #4
  5. Offline
    C@n Elite
    ou alors la balance dans le mixer qui est tout d'un coté
    C@n, 14 Février 2003
    #5
  6. Offline
    titloup Elite
    Non, même pas... elle est au milieu... :? :-(

    Demain je devrais aller l'échanger, mais je ne trouve plus le ticket de la FNAC... :shock: :-(

    Vais devoir trouver un baratin... :D
    titloup, 14 Février 2003
    #6
  7. Offline
    titloup Elite
    Mé LOL... ça remarche... :shock: :?
    titloup, 15 Février 2003
    #7
  8. Offline
    hehe PANCAKE !
    dans ce cas, c ptet le cable qui est naze
    hehe, 15 Février 2003
    #8
  9. Offline
    Shaqster Touriste
    C koi ces post de mdr ! Allez bye all
    Shaqster, 15 Février 2003
    #9
  10. Offline
    titloup Elite
    Possible.... mais je n'ai jamais eu de problémes quand j'écoute de la musique... juste le micro qui n'allait que d'un côté... :?
    titloup, 15 Février 2003
    #10
Statut de la discussion:
Fermée.