LAG CS...

Discussion dans 'Action, Shooters' créé par MikeTronic, 10 Octobre 2004.

Statut de la discussion:
Fermée.
  1. Offline
    MikeTronic Elite
    Voilà j'ai pas de chute de fps mais sur les map aztec j'ai de ces choke de ouf.... comprends pas et en plus c'est une de mes maps préferée snif... snif....
    Quelqu'un sais ce que je peux faire pour arreter sa car c'est la seule map ou je lag...
    MikeTronic, 10 Octobre 2004
    #1
  2. Offline
    karschann Touriste
    J aime ossi cette map, mais c ZE map de merde pour les fps et pour le choke.

    Ca ne le fait KE sur ste map??
    karschann, 10 Octobre 2004
    #2
  3. Offline
    MikeTronic Elite
    Oui uniquement sur celle là :cry:
    MikeTronic, 10 Octobre 2004
    #3
  4. Offline
    cl_weather 0

    pérformances sur les parametres de ta carte

    et modifie tes rates
    Gee_oldd, 10 Octobre 2004
    #4
  5. Offline
    ps ; pour les rates, PLZ ! Donnez pas vos rates !
    Ça sert à rien.. J'espere que vous l'avez compris :)

    Il doit modifier lui même.. C'est pas compliqué..


    40 50 60 70 .. .


    cl_rate
    cl_cmdrate
    cl_updaterate
    Gee_oldd, 10 Octobre 2004
    #5
  6. Offline
    MikeTronic Elite
    thank's pour les rates je touche pas et sa va mieux depuis que j'ai mis cl_wheater 0
    J'espere que sa va rester parce que c'est la seul map ou je lag et sa fais bien chier sa grr...
    MikeTronic, 10 Octobre 2004
    #6
  7. Offline
    C'est la seule map où il pleut aussi
    Gee_oldd, 10 Octobre 2004
    #7
Statut de la discussion:
Fermée.