lag

Discussion dans 'Action, Shooters' créé par MikeTronic, 7 Juillet 2005.

Statut de la discussion:
Fermée.
  1. Offline
    MikeTronic Elite
    Voilà des que je vais sur un serveur a l'entrée du serveur pendant 1-2 minutes je lag a mort niveau fps et puis en un coup plus rien...
    Je précise sur les serveurs sécuriser uniquement :wink:
    C'est du a quoi ?
    Merci de votre aide d'avance :)
    MikeTronic, 7 Juillet 2005
    #1
  2. Offline
    suPr3m_ ~ Sony Vaio ~
    C'est quoi ta config pc? T'as pas des programmes qui tournent derrière? Enfin c'est bizarre que c'est que sur des serveurs sécurisés.
    suPr3m_, 7 Juillet 2005
    #2
  3. Offline
    GUMBAL 1337
    verifie si tu n'as pas de spy/virus etc..
    regarde dans la console apres ce lag si y a pas de chsoes bizarre loaded

    defragmante ton pc
    tu n'as pas ton cpu a 100 % ? ..
    config pc ? ram suffisante ? espace disque libre ?

    etc.

    tu n'as pas un restant de wh pour avoir look des videos et que tu aurais oublié dans le repertoire cs ?
    GUMBAL, 7 Juillet 2005
    #3
  4. Offline
    MikeTronic Elite
    Je test pour les spy sinon pour le reste gumb tout est négatif...
    Pas le cpu 100% ni ram...
    Mais je vois que direct apres une fois les lags fini il a analyzer mon steam id et il dit un truc en englais que je comprends pas trop :p :D
    MikeTronic, 7 Juillet 2005
    #4
  5. Offline
    GUMBAL 1337
    c/c ici

    sinon

    http://trans.voila.fr/
    GUMBAL, 7 Juillet 2005
    #5
Statut de la discussion:
Fermée.