Le réseau ne marche pas, help.

Discussion dans 'Réseau, Wifi' créé par Yachiru, 10 Juillet 2006.

Statut de la discussion:
Fermée.
  1. Offline
    Yachiru Touriste
    Bonjour, j'ai vraiment besoin d'un coup de main avant que je ne casse mon pc pour de bon.
    J'ai un amis à la maison, on veut jouer à deux en réseau, même pas aller sur le net ensemble.

    Sur son pc il affiche toute les connexion dont la connexion au réseau local, chez moi non, j'ai beau faire créer une connexion réseau rien n'y fait.
    Mon amis à tout pour effectuer la configuration du réseau, pas moi, j'ai été voir des topic qui explique le partage de connexion mais je n'ai rien de ce qu'ils disent, je suis vraiment au bord de peter mon pc, je déteste ces machines....
    J'ai windows XP mon amis aussi mais je n'arrive pas à créer de réseau !

    Merci d'avance.
    Yachiru, 10 Juillet 2006
    #1
  2. Offline
    tout d abord vous etes reliés comment ? cable croisé, routeur, ...
    Olivierpeps, 10 Juillet 2006
    #2
  3. Offline
    Yachiru Touriste
    Un bête cable réseau.
    Yachiru, 10 Juillet 2006
    #3
  4. Offline
    SaNiTarIuM Are You Experienced?
    je suis pas un chef la dedans mais je connais tt de même qques trucs :

    -> dans connexions résaux (du pc hôte), dans 'accès à distance' est-ce que l'adsl connection est partagée?

    Ce peut être aussi la cause de ton pare-feu ou ton antivirus qui bloque la partage de connection.

    Sinon, t'as déjà essayé de recréer un nouveau réseau?

    pcq c'est vmt pas compliqué normalement.

    de ton pc hôte tu partages l'adsl, l'imprimante, fichiers... et logiquement via le cable ethernet croisé, tout est partagé sur le second pc.

    Revérifie peut-être

    a+

    ps: dsl si je ne répondais pas à ta question.
    SaNiTarIuM, 10 Juillet 2006
    #4
  5. Offline
    donc si je comprends bien, tu as relié les 2 pc par un simple cable résau, sans passer par un routeur?

    Si c est le cas, verifie que ton cable soit un cable "croisé"
    Olivierpeps, 10 Juillet 2006
    #5
  6. Offline
    Yachiru Touriste
    Je n'ai rien de chez rien : - Mon cable est bon car j'avais déja connecté par le passé un pc.



    - quand je fais demmarer / Connexion / afficher toutes les connexion je n'ai que ma connexion internet.

    - Quand je fais créer un réseau, rien ne se cré.


    - J'ai déja enlevé le par feu windows, ça ne marche pas.

    - Sur le pc de mon amis, il y a tout, son pc lui affiche directement une connexion réseau et il peut le configurer.
    Yachiru, 10 Juillet 2006
    #6
  7. Offline
    SaNiTarIuM Are You Experienced?
    ca marchait quand? si ca marchait il y a 5,6 jours

    as-tu testé la restauration de système?
    SaNiTarIuM, 10 Juillet 2006
    #7
  8. Offline
    et t as aucun programme susceptible de bloquer la connection?

    et le pc de ton pote, il arrive a voir le tiens?
    Olivierpeps, 10 Juillet 2006
    #8
  9. Offline
    Yachiru Touriste
    Rien ne va chez moi, mon copain n'arrive pas à voir mon pc non plus.
    J'ai envie de le bruler...
    Merci quand même de vos conseilles les gars, on va laisser tomber, je sais pas quoi faire.
    Yachiru, 10 Juillet 2006
    #9
Statut de la discussion:
Fermée.