Lenteur en download - Connexion Belgacom

Discussion dans 'Réseau, Wifi' créé par Azinou, 27 Mars 2012.

  1. Offline
    Azinou Ancienne LV
    Hello !

    Je fais appel à vous car je m'arrache les cheveux et je ne comprend pas pourquoi j'ai un souci de débit !!!!

    Donc, les symptômes : Mon débit de download est de +/- 15kB/s alors que je tourne, normalement, autour de 1000kB/s !!! Par contre, mon débit en upload et mon ping ne sont pas affecté ! Le changement eu lieu genre, durant l'après midi, sachant que le matin, je pouvais encore me connecter et bénéficier de mon débit habituel (lecture de vidz Youtube en HD --> donc faut quand même un minimum de débit qui est supérieur à 15kB/s :cool:)

    Donc, première chose, je contacte Belgacom me disant que, c'est peut être un souci sur la ligne, mais, après appel avec Belgacom, la ligne serait parfaitement fonctionnel et ne serait pas affecté par un bridage pour cause de dépassement de quota.(d'ailleurs, quota, alors que j'ai pris volume unlimited et que si j'étais bridé, c'eut été DL+UP) --> Donc, ça ne devrait pas provenir du tronçon BGC --> Maison

    Seconde étape, j'ai modifié le mot de passe de mon Wifi et l'ai rendu masqué en changeant son nom et en mettant un seul périphérique en mac adresse acceptée (ptêtre qu'un malin se connectait en schmedt et me pompait la bande passante) --> Ne change rien

    J'ai également vérifié tout ce qui était branchement --> Tout était impec !

    Any idea ?
    Azinou, 27 Mars 2012
    #1
  2. Offline
    DeflaMental [-_-]
    Vérifie quand même pour ton quota, car même l'illimité, c'est par tranche de X go, que tu peux recharger gratuitement (même si je ne pense pas que ce soit ça).

    Connecté en LAN ? tu n'as pas un autre pc pour essayer ? T'as essayé de changer le canal si t'es connecté en wifi ?
    DeflaMental, 27 Mars 2012
    #2
  3. Offline
    Skarbone I would rather be snowboarding
    attends un peu simplement. Un petit coup de mou ca arrive a toutes les lignes :)
    Skarbone, 28 Mars 2012
    #3
  4. Offline
    D'près ce que tu expliques y a plusieurs possibilités :

    - soit, comme le dit Skarbone, y a une chute de débit au niveau de la carte ce qui arrive chez tout le monde mais ça ne doit pas durer plus de 24 heures
    - soit la carte chez Belgacom est en train de disjoncter mais c'est assez rare, soit t'as plus rien, soit tout fonctionne bien mais pas de baisse de débit uniquement en DL qui plus est
    - soit ta carte wifi commence à lâcher
    - soit le module wifi du modem qui est en rade

    Premier test à faire, te connecter en câble et voir si tu as une nette amélioration. Si aucune amélioration, patienter deux trois jours, va échanger ton modem en téléboutique. Si aucune amélioration après tout ça, demander un technicien au risque de te voir facturer l'intervention si le problème est chez toi.
    Mentalita95, 28 Mars 2012
    #4