Lenteur Internet !!! (Voo, Liège)

Discussion dans 'Réseau, Wifi' créé par [ KL3R ], 30 Août 2008.

  1. Offline
    [ KL3R ] #belgium
    Salut,

    Depuis hier, Internet (enfin certains sites) sont très lent et mettent du temps à répondre, donc la page ne s'ouvre pas ou alors TRES lentement...

    Pourtant ma vitesse de téléchargement lors de tests et de téléchargement de fichiers n'a pas bougé (Voo Beaucoup, 500ko/sec DL et 32ko/sec UP)

    C'est seulement, certains sites... J'ai été sur divers forums, et en effet, beaucoup de personnes ont ce problèmes (Voo Liège, Charleroi, Belgacom & co)

    On parle d'une surcharge du réseau aux Etats-Unis, pourtant les vitesses ne bougent pas...

    Est-ce que ça va être réglé ? Avez-vous ce problème aussi les personnes qui sont chez Voo ?

    EDIT : Ce n'est pas un problème concernant Voo, mais un problèmes des sites américains ! Fin les sites qui sont hébergés là-bas plus précisemment !
    Ils viennent de confirmer le problème, mais pas encore tout à fait résolu (ça va déjà mieux qu'hier...).
    Les FAI Européen ont signalé le problème.
    [ KL3R ], 30 Août 2008
    #1
  2. Online
    Skarbone I would rather be snowboarding
    ptet un DNS qui a peté... ils arrivent plus a faire le "lien" entre l'URL et l'IP a laquelle tu es censé accéder, ce qui fait que tu n'y arrive tout simplement pas.
    Skarbone, 31 Août 2008
    #2
  3. Offline
    Stev_N - Pokéfan -
    chez moi, voo , marche trés bien ! :-D
    Stev_N, 1 Septembre 2008
    #3
  4. Offline
    Noir Never forget who i am !
    Forcément que tout fonctionne bien chez toi Stev vu que les problèmes sont réglés à l'instant où j'écris ses lignes. Ça date de jeudi dernier jusqu'à hier soir. Tu postes aujourd'hui, tu m'étonnes que t'as aucun problème...
    Noir, 1 Septembre 2008
    #4
  5. Offline
    [ KL3R ] #belgium
    Oui les problèmes sont enfin réglés !! :)
    [ KL3R ], 1 Septembre 2008
    #5
  6. Offline
    Beatume Elite
    en effet j'ai eu le même problème à Charleroi, j'avais encore des soucis ce lundi moi surtout sur ebay , et je suis aussi chez voo.
    Beatume, 2 Septembre 2008
    #6
  7. Offline
    L@ncelot Elite
    bon ben moi je suis a du 1 mb sa rame comme pas possible impossible de jouer sur le net je suis de seneffe( voo beaucoup )
    L@ncelot, 8 Septembre 2008
    #7
  8. Offline
    Beatume Elite
    oui ben la justement j'ai de nouveau le probleme ... quand tu di que tu as 1 mb tu veux dire koi ? voo beaucoup c l'abonement a 34 ou a 40 euros ?
    Beatume, 8 Septembre 2008
    #8
  9. Offline
    L@ncelot Elite
    34 euros ( illimiter ) jeux dire que je pompe habituellement a du 480 ko
    L@ncelot, 8 Septembre 2008
    #9
  10. Offline
    Beatume Elite
    oui ben 1mb c'est 2 fois plus
    je comprends pas ce que tu veux dire
    Beatume, 8 Septembre 2008
    #10
  11. Offline
    L@ncelot Elite
    je veux dire que habituellement je suis a du 3900 ko/s et la je suis a 1100 ko/s
    L@ncelot, 8 Septembre 2008
    #11
  12. Offline
    Beatume Elite
    3900 ô_Ô euh t sur lol ? parce que moi j ai le voo pasionement a 40 euro et mon record c du 2600 ko en dl.
    Beatume, 8 Septembre 2008
    #12
  13. Offline
    L@ncelot Elite
    je parle en ko/s !
    L@ncelot, 8 Septembre 2008
    #13
  14. Offline
    Beatume Elite
    comprends pas dsl :/
    Beatume, 8 Septembre 2008
    #14
  15. Offline
    L@ncelot Elite
    hihihi lol moi meme j ai du male hihih

    en faite je suis habituellement a du 3994 kbp/s +- et pour l instant je suis a du 1100 kbp/s

    donc je rame a mort
    L@ncelot, 8 Septembre 2008
    #15
  16. Offline
    Beatume Elite
    lol je sais qu'il y a une différence entre les octets et les bytes mais pas dans un rapport 1/10...la je ne comprends plus (cetai pas 1024 o = 1000 ko ?)
    Beatume, 8 Septembre 2008
    #16
  17. Offline
    L@ncelot Elite
    quand je télécharge c'est a du 480 ko ca équivaux a du 3900 kbps normalement
    L@ncelot, 9 Septembre 2008
    #17
  18. Offline
    Noir Never forget who i am !
    tout le monde à le même problème, Voo est occupé à régler le problème. Prenez patience.
    Noir, 9 Septembre 2008
    #18
  19. Offline
    [ KL3R ] #belgium
    Oui de nouveau problèmes DNS comme l'autre fois, snif :-( C'est depuis quand que c'est revenu ? (car je viens de rentrer aujourd'hui)
    [ KL3R ], 12 Septembre 2008
    #19
  20. Offline
    Noir Never forget who i am !
    plus aucuns problèmes chez moi mis à part une petite déconnexion hier soir.
    Noir, 13 Septembre 2008
    #20