Les GamerZiens Motards ?

Discussion dans 'Auto, moto' créé par Zian[0], 23 Août 2009.

  1. Offline
    Tkzkzar Le flairant
    Ololz.
    Tkzkzar, 23 Septembre 2014
  2. Online
    eGm_ Guinea Trump
    Le tout en video et en HD woot :)
    eGm_, 23 Septembre 2014
  3. Offline
    powerpill ZX14R Boy !!!
    [IMG]
    powerpill, 23 Septembre 2014
  4. Online
    eGm_ Guinea Trump
    Vais sortir la vidéo pour du free taunt
    eGm_, 23 Septembre 2014
  5. Online
    eGm_ Guinea Trump


    c'est parti pour les free taunt :D
    eGm_, 23 Septembre 2014
  6. Offline
    powerpill ZX14R Boy !!!
    powerpill, 23 Septembre 2014
    Chamallow aime ça.
  7. Offline
    Plast'X Elite
    Au delà des taunts, tu as su démarrer? Tu as trouvé le problème?
    Plast'X, 24 Septembre 2014
  8. Online
    Fish Bouillant même !
    faut mettre de l'essence ça roule mieux :p

    et faut mettre des gants aussi :D
    Fish, 24 Septembre 2014
  9. Online
    eGm_ Guinea Trump
    Non elle a du être dépannée. Elle va être emmenée a Waterloo ce matin.

    @Fish ....
    eGm_, 24 Septembre 2014
  10. Online
    eyeless Gunslinger
    Edit: petite erreur..

    Dommage pour la panne, ça fait tjrs râler ça.
    eyeless, 24 Septembre 2014
  11. Offline
    Plast'X Elite
    Han ok :/ ! Délicat !

    +1 Fish :rolleyes: !
    Plast'X, 24 Septembre 2014
  12. Online
    Fish Bouillant même !
    bah quoi ? les gants sont obligatoires ...

    et pour ton soucis ça toussote donc forte chance que l'essence n'arrive plus surement un truc bouché par une crasse rentrée par le réservoir :rolleyes:
    Fish, 24 Septembre 2014
  13. Online
    eGm_ Guinea Trump
    Dis tu roules avec les yeux fermés comme quand tu regardes une vidéo ?

    J'ai des gants....
    eGm_, 24 Septembre 2014
    powerpill et Chamallow aiment ça.
  14. Offline
    jonagold Elite
    Salut, j'ai eu le même problème que toi avec ma Shiver. Voyant rouge clignotant. C'était batterie morte pour ma part...

    J'ai eu un peu plus de chance que toi j'étais pas sur l'autoroute !
    jonagold, 24 Septembre 2014
  15. Online
    eGm_ Guinea Trump
    Problème de ralenti aussi ?

    Une batterie ça peut claquer en roulant ?
    eGm_, 24 Septembre 2014
  16. Offline
    jonagold Elite
    Oui même problème de ralenti. Apparemment oui ça peut claquer en roulant lol.

    Me suis arrêté à un feu rouge elle a plus jamais voulu redémarrer...
    jonagold, 24 Septembre 2014
  17. Online
    eGm_ Guinea Trump
    Bordel si c'est ça....
    eGm_, 24 Septembre 2014
  18. Offline
    Plast'X Elite
    Tu ne l'avais pas déjà remplacé ?
    Plast'X, 24 Septembre 2014
  19. Online
    eGm_ Guinea Trump
    Jamais eu de prob. Quand je l'ai achetée j'ai mis un coup d'optimate 3 et j'ai jamais de prob de démarrage ou quoi.

    C'est la batterie d'origine qui a 3 ans
    eGm_, 24 Septembre 2014
  20. Offline
    brussli Elite
    C'est quel modèle? Shiver 750 sl c'est bien ça ?
    Tu n'aimais plus la ER6?
    brussli, 24 Septembre 2014