LIste de transfert disparue.

Discussion dans 'Web, design' créé par [Private], 26 Mars 2005.

Statut de la discussion:
Fermée.
  1. Offline
    [Private] Touriste
    Salut en fait j'ai un problème avec Emule, je viens de le lancer et toute ma liste de transfert a disparue je n'ai plus rien dedans alors que dans le repertoire Temp il me reste pourtant bien 10Go de données... quelqu'un a t'il une solution pour faire réapparaitre les fichiers que je transférait dans la liste de transfert de ma mule ?

    Merci d'avance pour votre aide ...
    [Private], 26 Mars 2005
    #1
  2. Offline
    Xou I ♥ rien
    T'as déplacé des fichiers ?

    Rajouter un disque dur ?

    Changer les lettres de tes lecteurs ?
    Xou, 26 Mars 2005
    #2
  3. Offline
    [Private] Touriste
    Non rien de tout cela ...
    Je n'ai toutché a absolument rien du tout ...
    [Private], 26 Mars 2005
    #3
  4. Offline
    [Private] Touriste
    En revanche je viens de remarquer quelque chose ...
    quand je lance la mule il me met ceci dans LOG :

    26/03/2005 14:43:08: Version de part.met invalide ! (001.part.met => )
    26/03/2005 14:43:08: Version de part.met invalide ! (002.part.met => )
    26/03/2005 14:43:08: Version de part.met invalide ! (004.part.met => )
    26/03/2005 14:43:08: Version de part.met invalide ! (005.part.met => )
    26/03/2005 14:43:08: Version de part.met invalide ! (006.part.met => )
    26/03/2005 14:43:08: Version de part.met invalide ! (007.part.met => )
    26/03/2005 14:43:08: Version de part.met invalide ! (008.part.met => )
    26/03/2005 14:43:08: Version de part.met invalide ! (009.part.met => )
    26/03/2005 14:43:08: Version de part.met invalide ! (010.part.met => )
    26/03/2005 14:43:08: Version de part.met invalide ! (011.part.met => )
    26/03/2005 14:43:08: Version de part.met invalide ! (012.part.met => )
    26/03/2005 14:43:08: Version de part.met invalide ! (013.part.met => )
    26/03/2005 14:43:08: Version de part.met invalide ! (014.part.met => )
    26/03/2005 14:43:08: Version de part.met invalide ! (015.part.met => )
    26/03/2005 14:43:08: Version de part.met invalide ! (016.part.met => )
    26/03/2005 14:43:08: Version de part.met invalide ! (017.part.met => )
    26/03/2005 14:43:08: Version de part.met invalide ! (018.part.met => )
    26/03/2005 14:43:08: Version de part.met invalide ! (019.part.met => )
    26/03/2005 14:43:08: Version de part.met invalide ! (020.part.met => )
    26/03/2005 14:43:08: Version de part.met invalide ! (021.part.met => )
    26/03/2005 14:43:08: Version de part.met invalide ! (022.part.met => )
    26/03/2005 14:43:08: Version de part.met invalide ! (023.part.met => )
    26/03/2005 14:43:08: Version de part.met invalide ! (060.part.met => )
    26/03/2005 14:43:08: Pas de fichiers .part trouvés

    Pourquoi qu'ils sont invalides ? Bug spotted ?
    [Private], 26 Mars 2005
    #4
  5. Offline
    Xou I ♥ rien
    T'as fait quoi exactement avec ton PC et/ou la mule ?
    Xou, 26 Mars 2005
    #5
  6. Offline
    julien_ harkor.be
    Wain j'ai déjà eu ça et j'ai jamais su récupérer mais ct quand il était en train de télécharger sur un si quand l'ordi rdémarre d'un coup il la perd une fois sur deux ...

    Donc voilà, perso j'utilise une ancienne verson d'emule parce que les news j'arrive pas à me connecter dessus donc voilà, moi jdis les anciennes versions sont mieux :p
    julien_, 26 Mars 2005
    #6
  7. Online
    Fist Vieux Crouton
    Equipe GamerZ.be
    j espere pour toi qu ils n etaient pas a 80% finit

    tu peux leur dire adieu ils sont petées
    un conseil delete les tu libereras de la place
    Fist, 26 Mars 2005
    #7
Statut de la discussion:
Fermée.