long démmarage o_O

Discussion dans 'Hardware, matos' créé par fotteN ılılılı, 5 Mars 2007.

Statut de la discussion:
Fermée.
  1. Offline
    fotteN ılılılı NostalGeek
    Voila depuis la coupure de courrant chez moi et depuis cela qd je démmare mon pc le trajet de la barre qd on voie le logo le fait bien 40 fois O_O je n'ai rien installé avant ... Quesque ca peut etre ? :x

    config :
    M2N e -sli
    AMD athlon 5200+x2
    DD 36 Go raptor + 200 western digital
    2Go de ram
    5600 w
    fotteN ılılılı, 5 Mars 2007
    #1
  2. Offline
    Surpuissance de ton alimentation surement... t'as grillé tous tes composants ! 5600W O_O

    :-D


    Surement la ram ou le disque dur.

    memtest + test du DD.
    [Pneumonia], 5 Mars 2007
    #2
  3. Offline
    fotteN ılılılı NostalGeek
    comment je test le DD? :D
    fotteN ılılılı, 5 Mars 2007
    #3
  4. Offline
    fotteN ılılılı NostalGeek
    fotteN ılılılı, 5 Mars 2007
    #4
  5. Offline
    3_Grenades Touriste
    t as que le prob au démarrage???
    j ai eu un prob du meme style du jour au lendemain pourtant sans avoir de coupure de courant ni d autres choses
    3_Grenades, 5 Mars 2007
    #5
  6. Offline
    verifier si t'as aucun cluster defect (défragmentation du disque par windows)


    Heuu... il est TRES possible que ce soit une de tes barrettes qui a fait pffuiiiiioiouuuuuuu apres le BAM (du tonnerre)

    En gros, elle aurait grillé.
    [Pneumonia], 5 Mars 2007
    #6
  7. Offline
    Noir Never forget who i am !
    fais un scandisk de ton disque dur.

    va dans le poste de travail -> clique droit sur le disque dur en question -> outils- > vérifier maintenant -> tu coches les 2 cases -> ok

    Tu redémarres et tu le laisse faire.

    Une fois terminé, tu fais une défragmentation.
    Noir, 5 Mars 2007
    #7
  8. Offline
    C'est pour ca qu'il est TRES conseillé d'eteindre son pc quand y'a de l'orage :p

    Les composants n'aiment pas quand ca saute :-'


    En gros, portable power !!
    [Pneumonia], 5 Mars 2007
    #8
  9. Offline
    fotteN ılılılı NostalGeek
    y'avais pas d'orage mais ma mère a tout fais planté quand elle a branché un appareil ménager
    fotteN ılılılı, 5 Mars 2007
    #9
  10. Offline
    Ca a le meme effet :-D

    En gros, les plombs ont sauté.

    Ca m'a grillé un disque dur de 320go FULL (films,jeux, mangas, séries, ziks etc.)

    Trop deg quoi.
    [Pneumonia], 5 Mars 2007
    #10
  11. Offline
    C@n Elite
    Vérifie un truc quand même, ouvre les propriétés systèmes (clic droit sur poste de travail ou bien touche windows + pause), dans l'onglet Avancé, clic sur le bouton Démarrage et récupération.

    Tout en dessous dans la nouvelle fenêtre qui apparait, dans la section Ecriture des informations de débogage, regarde qu'est ce qui est actuellement sélectionner.

    - (aucun)
    - image mémoire partielle (64Ko)
    - image mémoire du noyau
    - image mémoire complète

    Chez moi par exemple j'utilise image mémoire partielle. Si ma machine plante elle ne chargera pas pendant des heures au démarrage suivant, parce que quand tu sélectionne image mémoire complète cela peut prendre énormément de temps par la suite.

    Je ne connais pas bien la fonction mais par défaut chez moi c'est sur mémoire partielle. ;)
    Ca a peut-être été modifier chez toi ?


    As-tu optimiser l'utilisation de ta mémoire ram?
    http://optimisersonpc.free.fr/opti_windows.html#XP_RAM
    C@n, 6 Mars 2007
    #11
Statut de la discussion:
Fermée.