Ma molette ne marche plus

Discussion dans 'Hardware, matos' créé par chiwawa06, 7 Novembre 2004.

Statut de la discussion:
Fermée.
  1. Offline
    chiwawa06 ex membre
    mon probleme est assez bizare, j'ai un logitech mx 510, une très bonne souris a mon avis :p mais j'aimerais la démonter le seul probleme :

    " Où SONT LES VIS " lol

    Du jour au lendemain ma molette de marcher pour je ne sais pas quelle raison, pourtant le bouton 3 marche :s, ceci est ma seule question, j'espere que quelqu'un pouras m'aider merci d'avance.
    chiwawa06, 7 Novembre 2004
    #1
  2. Offline
    tribal_ Elite
    tu la tester sur un autre pc ?
    Ta souris est foutu alors si elle fonctionne sur aucun pc
    tribal_, 7 Novembre 2004
    #2
  3. Offline
    sANCHEZ_- POKERPADAWAN
    sous les patins non?

    sinon sous les autocolant :?
    sANCHEZ_-, 8 Novembre 2004
    #3
  4. Offline
    KaZz Elite
    Sous la souris , à l'avent , y a entre les deux patins deux croix
    et à l'arriere entre les patiens une croix , ce sont les visses.
    KaZz, 8 Novembre 2004
    #4
  5. Offline
    bOweL Intestin
    sous les étiquettes 2 à l'avant et une à l'arrière ;)

    edit: dsl j'avais lu pour MX500
    bOweL, 8 Novembre 2004
    #5
  6. Offline
    Louleluk Touriste
    j ai eu le meme probleme, faut decoller les patins pour avoir acces aux vis. Fais gaffe quand tu va remonter les patins, si tu en perds un ta souris est foutue (elle ne glissera plus).
    Louleluk, 8 Novembre 2004
    #6
  7. Offline
    SaNiTarIuM Are You Experienced?
    quelle perspicacité :!:
    SaNiTarIuM, 8 Novembre 2004
    #7
  8. Offline
    Ahava Revenant
    Halala que de problemes !

    Change de souris alors !

    Comme je dis tjs : Qui mange un chien, chiewawa06 !
    Ahava, 8 Novembre 2004
    #8
  9. Offline
    chiwawa06 ex membre
    ouais sur un autre PC pareil, je sais vraiment pas ce que j'ai pu faire, et pour les vis, je pensais aussi sous les patins :s
    chiwawa06, 8 Novembre 2004
    #9
  10. Online
    Fist Vieux Crouton
    Equipe GamerZ.be
    c garantie 3 voire 5 ans direct chezlogitech, qu est ce que tu vas te faire chier a la demonter pour foutre la garantie en l'air
    chacun sa crox hein :shock:
    Fist, 8 Novembre 2004
    #10
  11. Offline
    GUMBAL 1337
    puis si tu perd un patins elle est pas foutu : p

    j ai envoyé un mail a logitech service client en demander des patin (mieux formulé hein :p )

    puis 3 jours plus tard je recois une big enveloppe de suisse :shock:

    Prior...
    lettre de logitech avec 5 patins tout neuf : p
    GUMBAL, 8 Novembre 2004
    #11
  12. Offline
    - Lo0 Elite

    nimporte quoi, jai perdu 2 patin (sur 4) de ma souris (ils on fondu pas l'usure ;x ) et ben elle va encore tres bien. bon au debut sa accrochain un peu. Pis le bord c'est lissé et voila :]
    - Lo0, 8 Novembre 2004
    #12
  13. Offline
    Placebo Bloups fan
    mdr :cool:
    Placebo, 8 Novembre 2004
    #13
  14. Offline
    tribal_ Elite
    J'ai demander 2 fois des patins pour ma max510.

    Jamais recu :x
    tribal_, 8 Novembre 2004
    #14
  15. Offline
    Ahava Revenant
    Moi 1 fois, tjs pas recu non plus. :-(
    Ahava, 9 Novembre 2004
    #15
Statut de la discussion:
Fermée.