Mauvaise qualité de quasi toute les chaines (Décodeur VOO)

Discussion dans 'Multimédia' créé par [L56], 9 Avril 2010.

  1. Offline
    [L56] Elite
    Bonjour à tous,

    J'ai acheté un décodeur numérique VOO (chez Vandeborre) à 99€.

    Mon constat est que pour la plupart des chaines, la qualité est pourrave. J'avais une meilleure qualité en analogique!!! :-(

    En gros, RTBF et RTL, sont plus ou moins de bonne qualité, ça pourrais être mieux, mais ça va. Par contre, le reste est catastrophique :[]

    C'est pixelisé, voir flou! (TV5 et France ô sont un peut flous!!!).
    J'ai l'impression de regarder du DIVx en permanence... Les bord ne sont jamais net, j'ai de légers décalages de couleurs, ainsi que des trainées. Lorsque le font de l'image est un dégradé de couleurs, on a une impression d'une image JPG trop compressée.

    Chez VOO, ils me disent que mon signal est bon.

    Ce que je n'explique pas, c'est que j'ai 2 ou 3 chaine en bonne qualité et le reste totalement merdique.

    Je voulais savoir si d'autre personne avais ce genre de problème.

    Merci pour vos réponses :) .

    [L56]
    [L56], 9 Avril 2010
    #1
  2. Offline
    max_evans Elite
    Tu as essayé de changer ta prise peritel, j ai le même problème quand mon a....i de chat va faire un tour dans mes fils derrière la télé.
    max_evans, 9 Avril 2010
    #2
  3. Offline
    Inco Elite
    Change de décodeur?
    Inco, 9 Avril 2010
    #3
  4. Offline
    [L56] Elite
    @ max_evans : Oui, j'ai deja essayé le SCART 1 et le SCART 2. Dernière chose à essayer, c'est un autre câble péritel (faut que j'aille en acheter un...)

    Quand tu dis le même problème, tu veux dire 2 ou 3 chaines ok et le reste merdique?

    @ Inco : Chez VOO, ils me disent de retourner chez VDB pour le faire tester et chez VDB, il me disent qu'ils savent pas le tester et que pour le changer, ils on besoin que JE demande une permission chez VOO pour que VDB le change...:colere:

    Jusqu'ici, tout le monde à été très gentil au téléphone, j'espère que ça va durer...
    [L56], 9 Avril 2010
    #4
  5. Offline
    orel_ Trololo
    Ce décodeur est merdique, pour avoir une bonne qualité d'image, il faut le VOOCORDER, surtout si tu as un écran lcd!
    orel_, 9 Avril 2010
    #5
  6. Offline
    Inco Elite
    t as pas acheter le voorecorder? avec prise HDMI?
    Inco, 9 Avril 2010
    #6
  7. Offline
    [L56] Elite
    Non, c'est pas le VooCordeur, c'est juste le décodeur numérique.

    La VOD et l'enregistrement, ça ne m'intéresse pas...

    Et a mon grand étonnement, c'est pas de l'HDMI, c'est du peritel, mais bon, même comme ça, j'ai 2-3 chaines ou la qualité est bonne.
    [L56], 9 Avril 2010
    #7
  8. Offline
    Noir Never forget who i am !
    Demande à un technicien de VOO de passer. Tu as sûrement un mauvais signal. J'ai eu la blague pour mon décodeur BeTV. Un technicien est venu et a augmenté le signal. Depuis, image très belle.

    Je ne vois que ça car j'avais les mêmes problèmes que toi et c'est aussi par péritel.
    Noir, 9 Avril 2010
    #8
  9. Offline
    [L56] Elite
    Bon alors, je suis aller chez VOO (à Ans).

    Je suis tombé sur une personne sympathique qui à testé mon décodeur, et qui a bien constaté que la qualité était vraiment naze. Du coups, il me l'a changé sans faire d'histoire.

    Je rentre chez moi, je branche le décodeur, et là, pareil!!! toujours aussi degueu :[]
    Le truc un peut bizarre c'est que la qualité était meilleure AVANT que le décodeur fasse sa mise à jour logiciel :-s

    Je retourne chez VOO, et là, le mec commence à se dire que le problème ne vient pas du décodeur... (et je le comprends), mais après avoir un peut discuté et réfléchis, il rebranche ce 2ème décodeur et s'aperçoit que ce n'est toujours pas terrible comme qualité avec SON signal (surtout sur TV5 et france ô ou l'image est tramée/pixelisée, france 1, 2, 3, 4, 5 et Arte ou l'image est pixélisée dès qu'il y a un flou de profondeur, et AB3, AB4, TV Breizh,... ou l'image est piquée de noir comme si le signal était toujours en analogique).

    Ensuite, il branche SON décodeur pour avoir un point de comparaison, et là... PAREIL!!! image complètement nul!!!

    De là, on va dans une pièce d'arrière boutique voir un VOO-Coordeur, et là...IDEM!!! image pourrie sur le VOO-Cordeur. Donc même chez VOO avec le VOO-Cordeur HDMI, l'image et digne d'un mauvais DivX.

    Le soir, j'étais à Mons. A Mons, sur un VOO-Cordeur, l'image est nickel-chrome. C'est net, pas de trainée, pas 1 seul gros pixel, pas de flou, pas de trame, pas de décalage de couleurs, et ceci sur TOUTES LES CHAINES!!!

    Donc moi, j'en conclus que le signal diffusé sur Liège est vraiment ultra-degueu, et que je vais devoir me battre pour avoir un signal correct :-(

    Maintenant, lorsque le technicien à constaté que la mauvaise qualité que j'ai est la même mauvaise qualité que sur son VOO-Cordeur HDMI, il nous a dit que c'était peut être dû au fait que VOO etait en train d'intercaller "RTL SPORT HD" et que tout pourrais rentrer dans l'odre dans le jours qui suivent...

    w8 n' c

    Merci pour vos réponse, je vous tiens au courant de la suite.
    [L56], 11 Avril 2010
    #9
  10. Offline
    [L56] Elite
    Hello allsix,

    J'ai bien un petit appareil de ce genre. Celui-ci a été installé chez moi il y a 8 ans lorsque je me suis abonné à Télédisnet.

    La sortie DATA est prise par internet.
    La télé est sur la sortie 1dB.
    Il reste 2 sorties 4dB.

    Donc si je suis ton raisonnement, il faudrait que j'arrive à savoir si je peux brancher le câble télé sur une sortie 4dB. (oui, parce que de ce coté là, moi j'y connais rien :beuh:, j'ai pas envie de griller un truc...)
    [L56], 11 Avril 2010
    #10
  11. Offline
    Jereck Procrastinateur
    Equipe GamerZ.be
    Putain, super, pour une fois qu'il y aurait une chaine belge en HD, faut que ce soit une chaine "sport"

    bande de br*nleurs ...
    Jereck, 12 Avril 2010
    #11
  12. Offline
    [L56] Elite
    :mad: :mad: :mad: J'ai essayé les 2 sorties +4dB, et aucun changement, toujours aussi degueu!!!

    Faut que je continue à chercher...
    [L56], 12 Avril 2010
    #12
  13. Offline
    [ KL3R ] #belgium
    C'est bizarre, je suis de Liège et sur un écran full hd 107cm en HDMI, image tip top !
    [ KL3R ], 12 Avril 2010
    #13
  14. Offline
    [L56] Elite
    Quel est ton code postal?
    [L56], 12 Avril 2010
    #14
  15. Offline
    [ KL3R ] #belgium
    4690 et 4600 (mon père et ma mère l'ont tous les deux).
    [ KL3R ], 12 Avril 2010
    #15
  16. Offline
    Jereck Procrastinateur
    Equipe GamerZ.be
    Je suis à Rocourt (4000 aussi) et j'ai pas à me plaindre
    Jereck, 12 Avril 2010
    #16
  17. Offline
    Jereck Procrastinateur
    Equipe GamerZ.be
    (sauf du peu de chaines HD)
    Jereck, 12 Avril 2010
    #17
  18. Offline
    [L56] Elite
    Mon dB max est de +4. Mais entre +1dB et +4dB, je n'ai aucune amélioration, l'image est toujours comme...compressé (crenelée quoi) :colere:

    Le câble est neuf, ou alors il faudrait changer le câble qui vient de la rue à ma maison, mais ça, c'est plus mon boulot, c'est celui de VOO.

    Hier j'ai fait une petite comparaison poussée entre le signal analogique et le signal numérique.
    Résultat : Il n'y a quasi aucune différence. On est bien loin de la qualité DVD annoncé sur la boite.

    Mon CP est 4020.

    Merci pour vos réponses future.
    [L56], 13 Avril 2010
    #18
  19. Offline
    Reload motard casqué
    bah non, eurosport est revenu dans l'offre classique non payante...
    Reload, 13 Avril 2010
    #19
  20. Offline
    Ugo Lone Wolf
    Et en HD 1080 contrairement à Belgacom TV :love:
    Ugo, 13 Avril 2010
    #20