Mise à jour pilote.... [HELP]

Discussion dans 'Hardware, matos' créé par Chouill3, 29 Mars 2008.

Statut de la discussion:
Fermée.
  1. Offline
    Chouill3 Come Into My World
    Bonjour, j'ai formaté mon pc il y a quelque temps et depuis mon graveur ne fonctionne plus correctement! En effet il se lance et au bout de 8% +- il plante.

    Selon un ami, cela pourrait être dû à un pilote manquant, mais je ne sait pas ou télécharger le bon pilote.

    Est ce que quelqu'un sait m'aider ???

    Merci d'avance pour vos réponses.

    Voici le screen :

    [IMG]


    PS: bien entendu j'ai essayé avec tous les cds dont je dispose etc....

    Edit: désolé pour la taille del'image mais je pensais qu'il y aurait une fonction zoom sur le site...

    Cela montre un ? à coté de "Autres périphériques" -> "Controlleur multimédia"
    Chouill3, 29 Mars 2008
    #1
  2. Offline
    Noir Never forget who i am !
    controleur multimédia -> driver carte graphique il me semble...
    Noir, 29 Mars 2008
    #2
  3. Offline
    don_giova ex membre
    Ca peut être un controleur audio aussi

    Mais la j'ai un gros doute que ton graveu déconne à cause de ça.
    don_giova, 29 Mars 2008
    #3
  4. Offline
    Noir Never forget who i am !
    Quel âge à ton graveur au juste ?
    Noir, 29 Mars 2008
    #4
  5. Offline
    Chouill3 Come Into My World
    mon graveur doit avoir 2 ans . je tiens a précisé qu'avant de formater il fonctionnait sans problème !
    J'avais déja eu le prob il y a quelque temps mais je ne sais plus comment je l'avais arrangé (je pense que j'avais reformater...). :-s

    En gros ca ne vient pas du graveur...

    L'erreur recue est: Erreur lecteur de DMA .

    J'ai déja regardé sur google mais je ne trouve pas de solution correcte...
    Chouill3, 29 Mars 2008
    #5
  6. Offline
    nqstoR_ Elite
    j'ai le meme probleme avec mon graveur :-(
    nqstoR_, 29 Mars 2008
    #6
Statut de la discussion:
Fermée.