Mobistar - lowid (j'y suis presque ^^)

Discussion dans 'Web, design' créé par sTyLor, 2 Août 2006.

Statut de la discussion:
Fermée.
  1. Offline
    sTyLor ılılı
    slt à tous
    J'ai un low id sur emule. j'ai une connection mobistar talk avec le modem live box
    j'ai tapé http://192.168.1.1/ dans firefox et j'arrive dans la livebox de mobistar. J'aimerai que quelqu'un me dise ce que je dois metre pour régler le problème:
    ------------------------------------------------
    Routeur - NAT

    La redirection de port permet de faire suivre certaines connexions Internet entrantes vers un ordinateur particulier de votre réseau.

    Adresse IP de votre ordinateur : 192.168.1.11

    Service:
    -Sélectionnez dans la liste: AUTH DNS FTP HTTP HTTPS IPSEC POP3 PPTP SMTP SSH TELNET TFTP VNC VNC_http
    -Service personnalisé:

    Protocole:
    Port externe (port ou port-port):
    Port interne (port ou port-port):
    Adresse IP du serveur:
    -------------------------------------------------

    merci d'avance
    sTyLor, 2 Août 2006
    #1
  2. Online
    Jereck Procrastinateur
    Equipe GamerZ.be
    http://configuration.adsl/

    Configuration -> Avancée -> Routeur -> Routeur NAT -> Ajouter

    (x) Service Personalisé : eMule (le nom, tu mets ce que tu veux)

    Protocole : surement TCP, il faut probablement aussi créer une même règle pour UDP (en tous cas, c'est comme ça avec Shareaza)

    Port externe : regarde dans la config eMule, avec Shareaza c'est le 6346.
    Port interne : le même
    IP du serveur : ton IP : 192.168.1.11
    Jereck, 2 Août 2006
    #2
  3. Offline
    AssiuM Fan
    sur emule c'est 4662 en TCP et 4672 en UDP (ou l'inverse, je sais plus par coeur)
    AssiuM, 2 Août 2006
    #3
  4. Offline
    sTyLor ılılı
    C'est bon ca marche :D
    merci bcp
    sTyLor, 2 Août 2006
    #4
  5. Online
    Jereck Procrastinateur
    Equipe GamerZ.be
    Jereck, 2 Août 2006
    #5
  6. Offline
    Xou I ♥ rien
    Chez moi ce n'est pas ces ports là.

    J'utilise des autres que je sais non utilisé par diverses applications.

    Comme ça on évite de tenter de passer par ces ports chez moi :p
    Xou, 2 Août 2006
    #6
  7. Offline
    ImMorT4L Touriste
    C'est inutile :-D

    Ca prend 5 minutes pour scanner les ports ouverts sur un PC ou un routeur... Si tu as du NAT c'est déjà une protection largement suffisante :cool:
    ImMorT4L, 2 Août 2006
    #7
  8. Offline
    Xou I ♥ rien
    Bah, ça peut tjs s'avérer pratique non ?
    Enfin, 0,0001% plus sécurisant :p
    Xou, 2 Août 2006
    #8
  9. Online
    Jereck Procrastinateur
    Equipe GamerZ.be
    bah, pour des bêtes ports qu'on configure une fois et basta, ok

    Pour des FTPs ou HTTP, c'est moins partique à utiliser
    Jereck, 2 Août 2006
    #9
  10. Offline
    II phl II Touriste
    moi j'ai changé les ports par défaut car je constatais que ma connexion "s'essouflait" avec ceux-ci.
    Après qq heures de download, plus moyen d'accéder à une page web, seuls msn et la mule continuaient de fonctionner normalement.
    => obliger de relancer la connexion.

    Ce n'est p-e que psychologique mais avec d'autres ports ouverts, cet essouflement survient plus tard me semble-t-il :-'

    Donc en passant comme le problème du thread semble être résolu, si qqn a une idée sur l'origine du mien, sa suggestion sera la bienvenue :]
    II phl II, 2 Août 2006
    #10
Statut de la discussion:
Fermée.