Modem ADSL Eicon

Discussion dans 'Hardware, matos' créé par TrAshiBa, 3 Avril 2003.

Statut de la discussion:
Fermée.
  1. Offline
    TrAshiBa Touriste
    Salut à tous, ...

    je viens de m'acquérir une carte mère ABIT KD7 ( no raid )
    et quand je veux installer mon modem ADSL eicon, il me dis que le fichier intdll.dll et manquant, de ce fait XP pro ne reconnait pas le modem, ...

    Quelqu'un sait m'aider ??

    ps: j'ai déjà formaté mon HDD
    TrAshiBa, 3 Avril 2003
    #1
  2. Offline
    Zwane Elite
    j ai jamais eu besoin d installer mon modem :?

    j installe juste enternet que j ai choper sur le site de skynet et ca fonctionne.

    essaye de faire comme ça :D
    Zwane, 3 Avril 2003
    #2
  3. Offline
    TrAshiBa Touriste
    bha t'en a de la chance, je suis obligé je l'installé :cry: mais j'ai pas eu ça avec mon ancienne carte mère ...
    TrAshiBa, 3 Avril 2003
    #3
  4. Offline
    G@RyX Baaaarrjoooooo
    ZWAAAAAAAAAAANE :p

    :D
    G@RyX, 3 Avril 2003
    #4
  5. Offline
    Hyana Touriste

    le spam c pas kool
    Hyana, 3 Avril 2003
    #5
  6. Offline
    G@RyX Baaaarrjoooooo
    Mais nooon je spamme pas , je dit bonjour a un copain :p

    Et regarde je poste sur le sujet : Aucune idée pour t'aider :D
    G@RyX, 3 Avril 2003
    #6
  7. Offline
    Pouls Touriste
    Meme avec le CD ca marche po???
    Pouls, 3 Avril 2003
    #7
  8. Offline
    Carambar He once forgot how to cry
    L'installation de l'Eicon DIVA ADSL est assez bizarre (poas de fichier INF). La première fois qu'on insére le CD, il refuse d'installer le modem. Je pense qu'il mets des fichiers sur le disque dur ou quelque chose dans le style. Parfois ca marche quand on redémarre la machine. Des fois j'ai été obligé d'aller sur le CD même et de tenter de lancer un programme pour que l'installation se fasse.

    Tu as MSN Messenger ou ICQ ? Je veut bien te donner un coup de main quand tu est devant ta machine :) .
    Carambar, 3 Avril 2003
    #8
  9. Offline
    XKisssss aka Mireille is back !
    XKisssss, 3 Avril 2003
    #9
  10. Offline
    Carambar He once forgot how to cry
    Non, le problème c'est qu'il a le driver mais que celui-ci refuse de s'installer :D. Je confirme que leur programme d'installation est un vraie saloperie :p .
    Carambar, 3 Avril 2003
    #10
  11. Offline
    L@rgo_XIII G33K
    J'ai le modem EICON et aucun probleme => je ne sais pas t'aider dsl :s
    L@rgo_XIII, 3 Avril 2003
    #11
  12. Offline
    z3r0 ex membre
    prends le dernier driver sur skynet je l'ai deja instaler plusieurs fois avec xp home aucun prob par contre le cd d'instalation d'origine je l'ai jeter le driver n'etais pas compatible avec xp
    z3r0, 3 Avril 2003
    #12
  13. Offline
    Carambar He once forgot how to cry
    Bon conseil :) . Notez qu'il y a des diverses optimisations qu'on peut appliquer pour ceux qui sont en 3,3Mbits (plus d'infos sur http://www.adsl-bc.org/ ).
    Carambar, 3 Avril 2003
    #13
  14. Offline
    TrAshiBa Touriste

    mon MSN : thebots@hotmail.com , ( tu cliques sur l'icone msn en bas :wink: )
    TrAshiBa, 3 Avril 2003
    #14
  15. Offline
    TrAshiBa Touriste

    KIKOU KISSSOU , ca fait longtemps ;)

    non c'est pas le driver , j'ai installé sur mon ASUS pas de problème, ...

    maintenant que j'ai mon ABIT , y a ce problème, ..; j'ai pensé à mes ports USB mais c'est pas ça non plus !

    je vois vraiment pas, ... j'installe les driver du CD fourni avec , car je peux mettre en réseau mes 2 pc , les nouvelles bloques le 2ème pc , allez savoir pourquoi!

    sinon Fearless, ... si tu as le temps ,... mais note que si tu veux que j'essaie d'installer le modem, je serai pas connecté :idea: , ..


    enfin , voilà , si quelqu'un sait m'aider , sinon vous vendez un modem autre qu'eicon !!

    PS : sorry d'avoir répondu assez tard!
    TrAshiBa, 3 Avril 2003
    #15
  16. Offline
    TrAshiBa Touriste
    je le fais pas car il "bloque" mon réseau , ... merci quand même
    TrAshiBa, 3 Avril 2003
    #16
  17. Offline
    C@n Elite
    heu c'est pas pareil non? ta une externe speed touch home comme moi faut pas de drivers c'est sur :D mais lui c'est un usb a mon avis :p
    C@n, 3 Avril 2003
    #17
  18. Offline
    CooL3R ex membre
    Introduire le CDRom, ne pas accepter l'installation.

    ==> OUvrir le bureau > Clic droit sur cdrom > Explorer > setup.exe

    Et comme ca ca marche, sinon j'ai le meme probleme, l'install windows ne fonctionne pas.
    CooL3R, 3 Avril 2003
    #18
  19. Offline
    TrAshiBa Touriste
    l'(autorun du Cd va pas , ..; donc je fais toujours comme ça pour installer, ... :) ...

    c'est koi ton problème exactement??? tu as aussi le eicon ?
    TrAshiBa, 4 Avril 2003
    #19
  20. Offline
    Carambar He once forgot how to cry
    L'autorun du CD ne marche jamais lors de la première installation :p . Au fait, tu as bien installé tout ce qui nécessaire pour accéder aux réseaux ? Je sais que sous 98, c'est important.
    Carambar, 4 Avril 2003
    #20
Statut de la discussion:
Fermée.