modem ethernet belgacom @ lowid

Discussion dans 'Hardware, matos' créé par [ ProXe ], 8 Janvier 2004.

Statut de la discussion:
Fermée.
  1. Offline
    [ ProXe ] Touriste
    Soir all,g besoin de votrre aide,je m'explique...

    Voila,avant j'avais le modem eicon usb(la ptite boite noire) et tout allait super bien pour me connecter a des serveurs sur la mule.

    Maintenant g du changer de modem et ces gentils saligots de chez belgacom m'ont fournis leur fameux modem ethernet alors que j'avais demandé l'usb et crrraaack,plus moyen de me connecter sur un bon serveur avec ma mule!! :evil:

    Je c que le probleme vient du modem (c pq g mis le post dans hardware/matos) mais je ne c pas comment le regler.

    G entendu dire que c'etait une histoire de port mais la je suis dans le brouillard.

    Si vous pouviez m'aider avec des mots simples et clairs ca serait le top

    NB:-Win Xp
    -firewall désactivé
    -carte rezo 3com(celle de l'a7n8x deluxe)
    -meme avec tous les nivo de sécurité au plus bas,ca fonctione pas

    Merci d'avance :)
    [ ProXe ], 8 Janvier 2004
    #1
  2. Offline
    Hacko Elite
    quand tu dis firewall activé, tu parles aussi de celui de win xp qui se met automatiquement quand tu a une new carte réseau ?
    Hacko, 8 Janvier 2004
    #2
  3. Offline
    [ ProXe ] Touriste
    tous firewalls désactivés.
    [ ProXe ], 8 Janvier 2004
    #3
  4. Offline
    Switch Elite
    Tu dois aller sur l'interface du routeur et ouvrir le port de la mule .. c'est pas plus compliqué...
    Switch, 8 Janvier 2004
    #4
  5. Offline
    [ ProXe ] Touriste
    Lol justement c ca le compliqué,ca consiste en quoi en fait?? :oops:
    expliques stp :)
    [ ProXe ], 8 Janvier 2004
    #5
  6. Offline
    Arnoz Touriste
    Arnoz, 8 Janvier 2004
    #6
  7. Offline
    Switch Elite
    Tu te connectes dessus, tu click sur advanced puis sur NAPT.

    New -> tu remplis comme il faut et puis hop tu click sur apply.
    Switch, 8 Janvier 2004
    #7
  8. Offline
    [ ProXe ] Touriste
    Je me connecte sur??modem,mule??

    modem--->comment?
    mule--->ou??

    Mon modem n'est pas un routeur.

    Sry mais la je pédale dans le choux :wink:
    [ ProXe ], 8 Janvier 2004
    #8
  9. Offline
    Switch Elite
    Tappe dans explorer 10.0.0.138 pour te connecter au modem ...

    J'me demande comment tu l'as configuré si tu sais meme pas ca :shock:
    Switch, 8 Janvier 2004
    #9
  10. Offline
    [ ProXe ] Touriste
    Beh g rien configuré huhu,j'avais vu faire ca sur un routeur mais pas sur un biesse modem comme le mien

    Bon,je suis connect au modem,je v voir ce qu'il y a lieu de faire.

    Thx pour l'aide switch :wink:
    [ ProXe ], 8 Janvier 2004
    #10
  11. Offline
    [ ProXe ] Touriste
    Mouarf chui pas plus avancé avec tout ca moi :-(

    C un peu du chinois pour moi ca :oops:
    [ ProXe ], 8 Janvier 2004
    #11
  12. Offline
    Doctor Shen Touriste
    moi avoir eu lowid toujours avec le modem eicon diva adsl et win98

    p-e firmware :? need test avec new pc
    Doctor Shen, 9 Janvier 2004
    #12
  13. Offline
    ketum Touriste
    ketum, 9 Janvier 2004
    #13
  14. Offline
    BiNa ♥♀☼ \o/
    J'ai eu le même prob que toi au début. En fesant l'acquisition d'un modem ethernet tu verra que c'est tout de même mieux que l'USB.
    Bon faut savoir deja que sur ce modem il y a un firewall intégrée (pour ca qu'il nous met en LowID), donc je bougerai deja tout les firewalls sur ta machine (celui d'XP et l'autre prog).

    Bon maintenant on va ouvrir les ports, prenons ceux par defaut 4662 en TCP et 4672 en UDP.
    ensuite, ouvre l'internet explorer, tape "10.0.0.138" (tu peux même taper "http://speedtouch.lan/index.htm" mais c plus long :D ).
    Maintenant tu vois les info de ta connexion. Clique sur AVANCé et NAPT.
    Appuie sur NOUVEAU, on vas les ajouter, un a un.

    1) Protocole -> TCP
    IP interne -> 10.0.0.1 (valeur par defaut theoriquement)
    IP externe -> tu laisse comme c, donc 0.0.0.0
    Port interne -> 4662
    Port externe -> 4662

    Appuie sur APPLIQUER puis recrée un NOUVEAU

    2) Protocole -> UCP
    IP interne -> 10.0.0.1
    IP externe -> 0.0.0.0
    Port interne -> 4672
    Port externe -> 4672

    Appuie sur APPLIQUER et aussi sur ENREGISTRER TOUT (a gauche la).

    Voila avec ça tu vas etre en HighID direct.
    Si tu n'a pas ça direct, ca peux arriver, éteint et rallume le modem. Voila :wink:
    BiNa, 9 Janvier 2004
    #14
  15. Offline
    [ ProXe ] Touriste
    Thx,je testerai ca ce soir en rentrant du boulot
    Et je regarderai sur le cd parceque via le modem c tout en english et c'est pas tres easy pour moi :?

    :-( Mon modem a pas l'air d'etre dans la liste il me semble mais on va essayer de se debrouiller!

    Thx
    [ ProXe ], 9 Janvier 2004
    #15
  16. Offline
    [ ProXe ] Touriste
    C'est donc ca ouvrir les ports alors :)

    Merci pour ton aide,je te dirai au soir si c bon :wink:
    [ ProXe ], 9 Janvier 2004
    #16
  17. Offline
    [ ProXe ] Touriste
    Allez,allez huuuuue la bete,on a du temps a rattraper!!! :D :D

    Merci bcp a toi le_biname trop sympa de m'avoir si bien guidé!

    A charge de revenche :wink:
    [ ProXe ], 9 Janvier 2004
    #17
  18. Offline
    BiNa ♥♀☼ \o/
    De rien, je suis content que ça a marché :wink: salut!
    BiNa, 10 Janvier 2004
    #18
Statut de la discussion:
Fermée.