Modem-Routeur ==> Prob config

Discussion dans 'Réseau, Wifi' créé par Pouls, 23 Février 2004.

Statut de la discussion:
Fermée.
  1. Offline
    Pouls Touriste
    Voila, un pote a acheter un modem routeur de marque Hollandaise! Une fois branché a la ligne téléphonique avec le filtre, et relier a un PC (actuellement il ny en a kun car lotre est en réparation), pas moyen détablir de connection avec le modem!! Kelkun aurait il une idée du probleme?
    Pouls, 23 Février 2004
    #1
  2. Offline
    Pouls Touriste
    Personne ne sait m'aider ou alors mon problème n'est pas assez clairement expliqué? :s
    Pouls, 24 Février 2004
    #2
  3. Offline
    SpiRou Elite
    Donne deja la marque du router ;)

    Le modem est incorporer au router ou il est appart ?
    SpiRou, 24 Février 2004
    #3
  4. Offline
    Jo_ m00
    tu ping le routeur?

    config ok?
    Jo_, 24 Février 2004
    #4
  5. Offline
    Pouls Touriste
    C un sweex ADSL Annex-a

    Le modem est incorporé au routeur oui !
    Pouls, 24 Février 2004
    #5
  6. Offline
    Pouls Touriste
    G refait lattribution des IP par le command MS Dos!
    comme jarrive a le faire c ke la communication entre le PC et le modem se fait !!
    Pouls, 24 Février 2004
    #6
  7. Offline
    [HCS]VaLiuM Elite
    il est très difficile à Configurer ( dans le sens chiant )

    Msn Moi
    [HCS]VaLiuM, 24 Février 2004
    #7
  8. Offline
    Pouls Touriste

    Jté ajouté... J'attend ke tu accepte! Merci
    Pouls, 24 Février 2004
    #8
  9. Offline
    Pouls Touriste
    Problème réglé par Valium!! Merci mec
    Pouls, 24 Février 2004
    #9
Statut de la discussion:
Fermée.