Modifs sur la homepage expliquées :)

Discussion dans 'La Poub3lle' créé par Sebulba, 12 Mai 2011.

Statut de la discussion:
Fermée.
  1. Offline
    [IrishSetter] /// LADA
    Peu importe où je clique j'arrive à la bonne page , bizarre bizarre :p
    [IrishSetter], 16 Mai 2011
  2. Offline
    Sebulba Dieu
    Equipe GamerZ.be
    Wais vous seriez bien urbains de pas bookmarker un sous forum quaand je vous fait (enfin) une belle homepage qui va bien. :)
    Sebulba, 16 Mai 2011
  3. Offline
    BLun- y u do dis
    Equipe GamerZ.be
    Je n'ai aucun bookmark, juste un onglet 'les plus visités'

    Sorry :[]
    BLun-, 16 Mai 2011
  4. Offline
    Sebulba Dieu
    Equipe GamerZ.be
    restons dans les bugs svp.
    Sebulba, 16 Mai 2011
  5. Offline
    Noir Never forget who i am !
    je bookmark pas comme ça... Je navigue pour me rendre dans la poubelle via le menu en haut à droite. C'est le deuxième lien comme j'ai dit plus haut qui "foire".
    Noir, 16 Mai 2011
  6. Offline
    Sebulba Dieu
    Equipe GamerZ.be
    (pour ceux qui voient un forum fermé en cliquant sur "lapoubelle" en haut a droite du menu du haut de gamerz)
    faut vider vos caches...
    Voir si ya pas un proxy...
    Ce contenu ne vient pas d'ici c'est tout ce que je peux dire...
    Sebulba, 16 Mai 2011
  7. Offline
    Samcai Noir à lunettes
    perso j'ai pas ce bug...

    j'utilise chrome...
    Samcai, 16 Mai 2011
  8. Offline
    Noir Never forget who i am !
    J'ai toujours le même problème (que je n'avais pas avant) comme quoi :

    Noir, vous n'avez pas la permission d'accéder à cette page. Ceci peut être dû à plusieurs raisons :

    J'ai déjà vider le cache... Alors qu'en cliquant sur "La poubelle au dessus, ça fonctionne".

    Bizarre...
    Noir, 16 Mai 2011
  9. Offline
    Sebulba Dieu
    Equipe GamerZ.be
    Attends la tu dis le contraire du debut.
    Le lien en haut de l'ecran marche - OK.
    Donc : il vient d'ou ton lien qui marche pas ?
    Sebulba, 16 Mai 2011
  10. Offline
    Noir Never forget who i am !
    Mon problème c'est que je n'arrive pas à accéder à "La P0ub3lle" (avec la liste des sujets) et non le lien "La poubelle".

    Si j'essaie de cliquer dessus via le menu déroulant en haut à droite, j'ai l'image comme indiqué au post #133
    Noir, 16 Mai 2011
  11. Offline
    L@rgo_XIII G33K
    J'ai le même bug que lui. Mais bon c'est parce que j'ai regardé après sa remarque, j'utilise jamais ce menu :]
    L@rgo_XIII, 16 Mai 2011
  12. Offline
    Sebulba Dieu
    Equipe GamerZ.be
    OKééééééééééééééééééééééééééééééééé
    le menu DEROULANT en haut a droite, tu avais oublié le mot "déroulant" :)

    [IMG]

    Je fixe.
    Sebulba, 16 Mai 2011
  13. Offline
    Noir Never forget who i am !
    aaaaaaaaaaaaaan mais sorry, c'est vrai, j'avais pas capté qu'il y avait "La p0ub3lle" comme lien juste en dessous, je parlais toujours du menu déroulant. D'ailleurs sur un de mes screenshot, il y a le menu déroulant de sélectionné :p

    Merci ;)
    Noir, 16 Mai 2011
  14. Offline
    Noir Never forget who i am !
    Ah ben voilà, t'as résolu le problème ;)

    Thanks !
    Noir, 16 Mai 2011
  15. Offline
    Sebulba Dieu
    Equipe GamerZ.be
    Ce sujet est devenu difficile a suivre pour moi.
    Sur ce, je pense avoir résolu tous les bugs evoqués ici :)
    J'ai a présent ouvert un forum dédié (quatrieme sous forum de la poubelle : "vie du site" réservé pour les tri, quadri, et pentabouliens. )
    Sebulba, 17 Mai 2011
Statut de la discussion:
Fermée.