Mon pc fait des "tut" ^o)

Discussion dans 'Hardware, matos' créé par pita _, 2 Avril 2006.

Statut de la discussion:
Fermée.
  1. Offline
    pita _ Is this the real world ?
    Hum... j'allume mon pc ce matin. Il démarre normalement, il arrive sous windows, mais il fait "tut tut tut tut tut ..." sans arrêt :eek: Un "tut" toutes les secondes plus ou moins.
    Pourtant, tout a l'air de bien fonctionner sous windows...

    Hier j'avais pas ça...

    Ca peut venir de quoi?
    pita _, 2 Avril 2006
    #1
  2. Offline
    SunnY I've Got Big Ball
    J'ai deja eu ce probléme, c'etait une touche de mon clavier qui restait enfoncée. :?
    SunnY, 2 Avril 2006
    #2
  3. Offline
    tqz_ Elite
    débranche le speaker sur la carte mère ca permettra déja de plus entendre les "tut tut"...

    Sinon c'est surement un """virus""" qui fait faire des "tut tut" à ta carte mère.


    Ca me rapelle mes secondaires et les cours de programation où on faisait chier le prof en faisant sonner les cartes mères :D


    [IMG]

    Speaker : C'est le plus gros des embouts qu'il a en main et il est marqué speaker dessus, retire le bêtement pour que ta carte mère la ferme un peu :p
    tqz_, 2 Avril 2006
    #3
  4. Offline
    Noir Never forget who i am !
    Mouais ...
    Noir, 2 Avril 2006
    #4
  5. Offline
    tqz_ Elite

    J'ai bien mis 3 guillemets par ce que c'est pas vraiment un virus mais un prog qui tourne en arrière plan qui fait joujou avec le speaker.


    En Turbo Pascal tu sais jouer la marseillaise avec le speaker si tu t'y connais en fréquence :D
    tqz_, 2 Avril 2006
    #5
  6. Offline
    pita _ Is this the real world ?
    Mouais...

    j'vais regarder un coup mon clavier :wink:
    pita _, 2 Avril 2006
    #6
  7. Offline
    tqz_ Elite

    Si c'était ton clavier ça le ferait pas toute les secondes mais en continu.
    tqz_, 2 Avril 2006
    #7
  8. Offline
    Noir Never forget who i am !
    si t'as des branchements USB, retires les et rebranches les un par un.

    Autre chose, vérifie la température de ton cpu.
    Noir, 2 Avril 2006
    #8
  9. Offline
    SkankerS Groove Master
    carte graphique pas alimentée ? pour le coup du virus,ca me parrais un peu gros (mais je suis d'accord que tout est possible) !

    dans le mode d'emploi de la carte mere il n'y a rien d'indiqué quand a tes tut tut ?
    SkankerS, 2 Avril 2006
    #9
  10. Offline
    tqz_ Elite

    Ca n'a rien à voir avec un problème de tut tut au demarrage vu que cela se passe sur windows...
    tqz_, 2 Avril 2006
    #10
  11. Offline
    pita _ Is this the real world ?
    C'est bon, c'était mon clavier :cool:

    Un peu de bière renversée dessus... :roll:
    pita _, 2 Avril 2006
    #11
  12. Offline
    Noir Never forget who i am !
    malin lol
    Noir, 2 Avril 2006
    #12
Statut de la discussion:
Fermée.