Mon PC se coupe tout seul !

Discussion dans 'Hardware, matos' créé par Webber, 3 Juin 2005.

Statut de la discussion:
Fermée.
  1. Offline
    Webber Elite
    Hello,
    Bon voilà, j'ai un énooooooorme problème mais je ne sais vraiment pas ce que c'est !
    Mon ordi se coupe tout seul toutes les heures, ou après une dizaine de musique, ou 5 min après avoir lancé un jeu!
    Le problème ne vient pas de l'alimentation, j'en suis sûr, c'est un tout nouveau pc. Et j'ai remplacé l'alimentation que j'ai reçu avec la tour car celle-là ne fonctionnait vraiment pas bien et par la suite, plus du tout. Donc j'en ai racheté une autre (450) et le même type d'ennuis recommence!
    J'ai les nerfs en compote, M'AIDEZ ! M'AIDEZ ! :-(
    Webber, 3 Juin 2005
    #1
  2. Offline
    M0ff KISHMASTER
    temperature ?
    M0ff, 3 Juin 2005
    #2
  3. Offline
    zoheir cvm.mangaleet()
    config pc?
    quelle os?
    surchauffe cpu/cg ?
    zoheir, 3 Juin 2005
    #3
  4. Offline
    Webber Elite
    La température est nickel.
    Webber, 3 Juin 2005
    #4
  5. Offline
    @nakin Echaper de Belgique
    Mon PC se coupe tout seul !

    pareil avec mes cheveux
    :arrow:
    @nakin, 3 Juin 2005
    #5
  6. Offline
    Jereck Procrastinateur
    Equipe GamerZ.be
    Jereck, 3 Juin 2005
    #6
  7. Offline
    Webber Elite
    Ma RAM c'est une de marque Kingston, je doute que ce soit ça... :?
    Webber, 3 Juin 2005
    #7
  8. Offline
    Sig le Troll Vî Troll
    Sécurité de ton pc???
    Sig le Troll, 3 Juin 2005
    #8
  9. Offline
    Webber Elite
    Non, des fois il est à peine allumé qu'il se redémarre d'un coup sec... pouf!
    Webber, 3 Juin 2005
    #9
  10. Offline
    legrand_ph Touriste
    Test ta Ram on sait jamais ...
    Vérifie la temperature du disque ...
    Met à jour ton BIOS ...

    sinon c'est que tu as un probleme avec un des autres composants ... Mobo, Hdd, ...
    legrand_ph, 3 Juin 2005
    #10
  11. Offline
    legrand_ph Touriste
    Ca ressemble à un problem de ram, tu dois avoir une barrette malade ...
    legrand_ph, 3 Juin 2005
    #11
  12. Offline
    Statler ex membre

    Tu crois que Porsche n'a jamais de panne toi surement :D
    Statler, 3 Juin 2005
    #12
  13. Offline
    Jereck Procrastinateur
    Equipe GamerZ.be
    il m'a prit de vitesse le vieux là :p ;)
    Jereck, 3 Juin 2005
    #13
  14. Offline
    Webber Elite
    Une porsche neuve qui ne fonctionne pas, t'as djà vu ça biloute? :wink:
    Le température c'est bon et le BIOS aussi...
    Webber, 3 Juin 2005
    #14
  15. Offline
    kelete I'm the f*cking game.
    ben verifie ta ram car ton probleme ressemble a un prob de ram :wink:
    kelete, 3 Juin 2005
    #15
  16. Offline
    Arnpsyke Charlatan
    verifie aussi le timings memoires dans le bios. Augmentent les pour voir. Regarde aussi les parametres du port AGP dans le bios : AGP aperture size, ... Si tu as un intel désactive pour essayer l hyperthreading.
    Arnpsyke, 3 Juin 2005
    #16
  17. Offline
    SnowTiger Elite
    J'ai eu un problème similaire une fois... C'était ma carte graphique :shock:

    Le mieux à faire.. tu retires le maximum de truc et ensuite pas à pas, tu ajoutes un élément... tu verras bien quand ça foire ;)
    SnowTiger, 3 Juin 2005
    #17
  18. Offline
    MikeTronic Elite
    Je doute que ce soit un probleme de driver pour ta CG mais plutot une merde dessus...
    Essaye de la changer pour tester ou prends une autre et test :wink:
    MikeTronic, 3 Juin 2005
    #18
  19. Offline
    Webber Elite
    Bon alors;
    J'ai essayé une autre barrette de ram : meme probléme
    J'ai essayé une autre carte graphique : meme probléme
    La t° => 30° pour la carte mére
    => 30° pour le processeur
    Donc le probéme ne vient pas de la t°.
    Peut etre un probléme de carte mere ou de processeur ???
    2 éme chose : quand je surfe sur internet, chat sur msn, ... la je n'ai aucun probéme. Mais dés que je touche a un jeu ( gta san andreas , les sims , ... le pc ce coupe. Ca peu varier de 30 sec apres avoir lancé le jeu à 15 maximun.

    Cela commence serieusement a m'enerver.

    HELP ME :oops:
    Webber, 15 Juin 2005
    #19
  20. Offline
    alimentation trop faible pour assumer la pleine charge de la carte graphique peut etre?
    lesk8vaincra, 15 Juin 2005
    #20
Statut de la discussion:
Fermée.