Moniteur et aimant arf ....

Discussion dans 'Hardware, matos' créé par donfino, 2 Septembre 2005.

Statut de la discussion:
Fermée.
  1. Offline
    donfino ex membre
    Bonjour

    J ai eut le malheur de deposer mon ecran crt sur un ampli guitare car j etais surchargé et bon j ai pas pensé au baffles qui sont dans l ampli hum ....

    Donc quand j ai allumé mon ecran c etait quand meme pas mal rose les couleurs .... J ai fais une demagnetisation de l ecran c est revenu normal .... Mais depuis deja 2-3 mois quan j allume l ecran il y a toujours une petite partie rose en bas a gauche .... si je démagnetise elle part mais revient apres quand je l eteint et que je le rallume ...

    j aimerais savoir si il existe un moyen de faire ou de demagnetiser un ecran (pas l option demagnetisation sur l ecran). Histoire que cette couleur rose disparaisse a jamais ...

    Merci ;)
    donfino, 2 Septembre 2005
    #1
  2. Offline
    .Vinc. Oh, un LamZ !
    Un grand est deja venu au bureau de mon Papa pour démagnetiser son ecran...

    Il avait un espece de gros "volant" comme ca et l'ecran allait dans tous les sens; apres, l'ecran etait nikel... :D

    Par contre, je sais pas ou tu peux te procurer ce truc :/
    .Vinc., 2 Septembre 2005
    #2
  3. Offline
    admix G!v3 m3 a 60v3rnm3n7
    avec le temps cela devrait s'attenuer
    admix, 2 Septembre 2005
    #3
  4. Offline
    mr lmao Touriste
    je pense aussi.. :p
    ca se démagnetisera completement au fur & a mesure.
    mr lmao, 2 Septembre 2005
    #4
  5. Offline
    donfino ex membre
    non en fait cet ecran n est pas à moi ... Et apparement ça fait 6 mois c est toujours pareil .... A mon avis ca va pas partir avec le temps :)

    j'ai entendu parler qu il y avait moyen de régler ce genre de prob mais je ne sais pas avec quoi ni comment :)

    merci
    donfino, 2 Septembre 2005
    #5
Statut de la discussion:
Fermée.