MP3 non detecté ( c'est ici que je dois poster ?)

Discussion dans 'Hardware, matos' créé par [k2], 7 Janvier 2005.

Statut de la discussion:
Fermée.
  1. Offline
    [k2] Touriste
    Ben voila je met mon mp3 dans le port , j'ouvre windows media player et paf , il ne le detecte pas ce **** de mp3

    Deja qu'il foirait avant , j'arrivais pas a l'allumer , il mettait "error files : warning"

    C'ets un CreAtive MuVo TX USB 2.0 256 MB
    [k2], 7 Janvier 2005
    #1
  2. Offline
    Phaedrus Le Touriste
    Normalement les drivers s'installent automatiquement lorsque tu connectes le MP3 et si ca marche pas, installe les avec le CD fourni.
    Phaedrus, 7 Janvier 2005
    #2
  3. Offline
    Jereck Procrastinateur
    Equipe GamerZ.be
    Le Creative est avant tout un Stick USB, donc, va dans ton post de travail, "Disque amovible"
    Jereck, 7 Janvier 2005
    #3
  4. Offline
    Cr0k Elite
    Sur win 2000 et Xp il est reconnu automatiquement comme clé usb.
    Si t'as un OS plus ancien faut installer les drivers comme dit Xen0n.
    Et si ça ne va tjs pas, essaye de brancher autre chose, c'est peut-être ta fiche qui est endomagée.
    Donc si elle est endommagée, essaue sur un autre port.
    Ou encore si la fiche usb de ton lecteur mp3 est endomagée, c'est soit que tu l'as forcée, soit un defaut de fabrication et alors tu dois faire jouer la garantie.
    Cr0k, 7 Janvier 2005
    #4
  5. Offline
    batto Mendokse Familialu
    Pour savoir si c'est lié a l'usb , eh bien lorsque tu introduits ta clé tu devrais entendre un ptit jingle significatif des matos en usb ! Alors parfois le mp3 n'est pas reconnu directement bien qu'un jingle se fait entendre , retire le et reintroduis le , alors comme il a ete dis va voir dans poste de travail et regarde si un disque amovible apparait !!!! Le miens un mpman 128 mo , j'ai parfois le problème cité la, lorsqu'il est reconnu ,j'ai un message qui apparait dans la barrete des tache usb generic détécté ;)
    batto, 8 Janvier 2005
    #5
  6. Offline
    Jereck Procrastinateur
    Equipe GamerZ.be
    J'ai le même mp3 que lui : il est toujours reconnu en clé USB.
    Il suffit de faire un bête copier-coller des mp3/wma qu'il veut, et c'est fait.
    Jereck, 8 Janvier 2005
    #6
  7. Offline
    batto Mendokse Familialu
    Oui comme tout les mp3 stick usb il me semble mais lui n'est même pas reconnu :p
    batto, 8 Janvier 2005
    #7
  8. Offline
    .Knz Au Pays des merveilles.
    Incompatibilité Nforce2?
    (Comme mon MSI MegaStick12:cool:
    .Knz, 8 Janvier 2005
    #8
  9. Offline
    batto Mendokse Familialu
    Ca c'est bizarre ca .... pr ton mega stick , t'as essayer de mettre les pilote usb a jour ? Parce que jtrouve que ca devrait pas être permis ...
    batto, 8 Janvier 2005
    #9
  10. Offline
    [k2] Touriste
    Ben avant il marchait vu qu'il y avait des chansons dessus...

    quand je vais dans postee de travail , disque amiovible , je clique dessus et vive le laag , il veux pas s'ouvrir , y a un probleme avec un truc avec plein de lettres ...

    :cry:

    Tant pis j'irai dans un magasins specialisé

    PS : c'etait ici que je devais poster ?
    [k2], 8 Janvier 2005
    #10
  11. Offline
    [k2] Touriste
    Mon frere a le meme et il marche nickel ... et pourtant j'ai fait super attention a mon lecteur MP3 ...
    [k2], 8 Janvier 2005
    #11
  12. Offline
    Cr0k Elite
    Ouaip.
    Sinon GL pour ta clé.
    Cr0k, 8 Janvier 2005
    #12
  13. Offline
    Doctor Shen Touriste
    formate le avec l'outil fourni par le fabriquant (pas le temps de chercher, dsl)

    si ça fonctionne pas , beaucoup de chance qu'il soit foutu (quoique ça peut venir aussi du cable usb)
    Doctor Shen, 8 Janvier 2005
    #13
  14. Offline
    BelZe *
    Regarde les parametres des ports USB dans ton bios ...

    J ai eu ca y a qq jours avec une cle usb, pas moyen qu elle soit reconnu par xp. C etait un truc dans le bios a changé ;)
    BelZe, 8 Janvier 2005
    #14
  15. Offline
    BelZe *
    Regarde les parametres des ports USB dans ton bios ...

    J ai eu ca y a qq jours avec une cle usb, pas moyen qu elle soit reconnu par xp. C etait un truc dans le bios a changé ;)
    BelZe, 8 Janvier 2005
    #15
  16. Offline
    BelZe *
    Regarde les parametres des ports USB dans ton bios ...

    J ai eu ca y a qq jours avec une cle usb, pas moyen qu elle soit reconnu par xp. C etait un truc dans le bios a changé ;)
    BelZe, 8 Janvier 2005
    #16
  17. Offline
    [k2] Touriste
    Ptit up

    C'est ou le bios ??

    au fait j'entend un bruit et un truc USB apparait mais ca change rien , apparement certains programmes reconnais le disque amovible , d'autre ne le voit meme pas ...
    [k2], 9 Janvier 2005
    #17
  18. Offline
    [CoCo] Touriste
    Ca t' arrive jamais des auto-formattages??
    G un mpman et ca m' arrive qq fois, chaque fois g les nerfs :twisted:
    [CoCo], 9 Janvier 2005
    #18
  19. Offline
    Jereck Procrastinateur
    Equipe GamerZ.be
    mais ... pkoi tu essaies d'y accéder avec WMP ?
    Jereck, 9 Janvier 2005
    #19
  20. Offline
    batto Mendokse Familialu
    euh nan jamais eu ca :p mais même si ca arriverait c pas ca qui m'enerverait pour ce qu'il y a dedans .... :p
    batto, 9 Janvier 2005
    #20
Statut de la discussion:
Fermée.