Msn et BF2

Discussion dans 'Action, Shooters' créé par _MaCTaByLiS, 11 Octobre 2005.

Statut de la discussion:
Fermée.
  1. Offline
    _MaCTaByLiS Elite
    Un petit outil inventif pour BF 2 et la messagerie de MSN. Si votre clan ou vos amis utilisent MSN, voici un programme utile qui fait apparaitre sur MSN le serveur BF2 sur lequel vous jouez actuellement. Il utilise la fonction "ce que j'écoute" le dispositif de Windows média player pour montrer des titres de chanson et le détourne pour indique le nom et l'IP du serveur !

    Vous devez avoir :
    - BF2 (1.03)
    - .NET Framework
    - Messenger 7.0 de MSN



    TELECHARGER ICI


    [IMG]
    _MaCTaByLiS, 11 Octobre 2005
    #1
  2. Offline
    Papanowel Kiwi
    pas mal du tout :D
    Papanowel, 11 Octobre 2005
    #2
  3. Offline
    FoX SpeEd Touriste
    il n'y aurai pas la même chose pour cs?
    FoX SpeEd, 11 Octobre 2005
    #3
  4. Offline
    0ld Cr0w Elite
    OSEF DE CS :twisted: :p :cool:
    0ld Cr0w, 11 Octobre 2005
    #4
  5. Offline
    FoX SpeEd Touriste
    btf c pour les frustrées qui savent pas jouer à cs et dieu sais qu'il y en a beaucoup :D

    (je c'est pas pourquoi mais je sens que je vais me faire detester :cool: )

    non plus serieusement ca existe ou pas??
    FoX SpeEd, 11 Octobre 2005
    #5
  6. Offline
    _MaCTaByLiS Elite
    ou alors pour ceux qui jouent bien comme moi :D
    pour faire les payGm a BF2

    sinon je crois que ca existe pour cs mais me demande pas ou :?
    _MaCTaByLiS, 11 Octobre 2005
    #6
  7. Offline
    CpR@Be Touriste
    cool comme log :)
    CpR@Be, 11 Octobre 2005
    #7
  8. Offline
    _MaCTaByLiS Elite
    apparement le programme n est pas compatible avec msn 7.5
    enfin chez moi ca va pas
    _MaCTaByLiS, 11 Octobre 2005
    #8
  9. Offline
    suPr3m_ ~ Sony Vaio ~
    Pour ça que tu marque "avoir MSN 7.0" mais pas version supérieure? et inférieure? :p

    Sinon pour CS ça pourrait-être sympa :wink:
    suPr3m_, 11 Octobre 2005
    #9
  10. Offline
    _MaCTaByLiS Elite
    pas la plupart des plug-in msn sont compatibles avec des versions plus haute :?
    _MaCTaByLiS, 11 Octobre 2005
    #10
  11. Offline
    ToGi Touriste
    Le plus simple dans ces cas la c'est Xfire :D
    ToGi, 11 Octobre 2005
    #11
  12. Offline
    zoheir cvm.mangaleet()
    oui mais félicitons tout de meme le codeur derriere ce plugin :p
    zoheir, 11 Octobre 2005
    #12
  13. Offline
    KKF World Boss
    mais voilà un ptit prog bien pratique :D Merci
    KKF, 11 Octobre 2005
    #13
  14. Offline
    L@ncelot Elite
    il fonctionne ou pas avec la 7.5??
    L@ncelot, 12 Octobre 2005
    #14
  15. Offline
    Kuzco El Lama Bazinga!
    cqfd ?




    sinon pour le prog, pas mal en effet =)
    Kuzco El Lama, 12 Octobre 2005
    #15
  16. Offline
    [ peP ] Elite
    Super utile ! Merci !
    [ peP ], 12 Octobre 2005
    #16
Statut de la discussion:
Fermée.