MyBook premium ES edition : probleme

Discussion dans 'Hardware, matos' créé par fabian123, 10 Juin 2008.

Statut de la discussion:
Fermée.
  1. Offline
    fabian123 ૮(⋆❛ہ❛⋆)ა
    bonjour a tous,

    j'ai un mybook premium es edition, il est formaté en ntfs (j'utilise win xp pro) et quand je le branche il me fait planté le pc :

    le pc s'arrete et ne boot plus tant que je n'ai pas retirer l'usb :x

    mais que faire ??


    merci
    fabian123, 10 Juin 2008
    #1
  2. Offline
    fabian123 ૮(⋆❛ہ❛⋆)ა
    S.V.P , c'est assez urgent, je sais , je fait l'impatient mais demain les 15 jours pour avoir un echange seront passé :-( :-(
    fabian123, 10 Juin 2008
    #2
  3. Offline
    Noir Never forget who i am !
    service pack 3 d'installé ?
    Noir, 10 Juin 2008
    #3
  4. Offline
    fabian123 ૮(⋆❛ہ❛⋆)ა
    ouais



    1235
    fabian123, 10 Juin 2008
    #4
  5. Offline
    fabian123 ૮(⋆❛ہ❛⋆)ა
    heu.. pirsonne please :] :dead: :beuh: :beuh:
    fabian123, 10 Juin 2008
    #5
  6. Offline
    DaBeast Elite
    t'as essayer sur une autre prise usb ?
    DaBeast, 10 Juin 2008
    #6
  7. Offline
    fabian123 ૮(⋆❛ہ❛⋆)ა
    wé les 6 et toujours pareil
    fabian123, 10 Juin 2008
    #7
  8. Offline
    leval Gnagnagna
    probleme d'alim ??
    leval, 10 Juin 2008
    #8
  9. Offline
    fabian123 ૮(⋆❛ہ❛⋆)ა
    alim de ?

    alim pc : antec sonata III 500W <= alim d'origine
    et le mybook s'allume parfaitement des fois sa tourne et des fois non :s mais le mybook s'allumme tous le temps
    fabian123, 10 Juin 2008
    #9
  10. Offline
    Gouja comique
    Logique qu'il ne tourne pas toujours, il se mettent en veille après 10min d'inactivité, le mien fait ca aussi;)
    Tu as essayé de le reformater encore une fois a partir d'un autre ordi et de revenir sur le tien le rebrancher?
    Gouja, 12 Juin 2008
    #10
Statut de la discussion:
Fermée.