Need help sur vieille config

Discussion dans 'Hardware, matos' créé par tifrit, 18 Juin 2006.

Statut de la discussion:
Fermée.
  1. Offline
    tifrit 13:37
    Voila il y a 3 jours on a recu un vieu pc de ma tante
    le probleme c est que j arrive pas a avoir du sound o_O

    [IMG]

    voila la cfg donc apret je sais pas trop quoi faire tout les programmes que j'ai trouver foncionne pas :-(
    tifrit, 18 Juin 2006
    #1
  2. Offline
    zoheir cvm.mangaleet()
    zoheir, 18 Juin 2006
    #2
  3. Offline
    .Vinc. Oh, un LamZ !
    Bah apparament, sur les MSI 6309, c'est une carte VIA AC'97

    Alors que lui, pas :pfiou:
    .Vinc., 18 Juin 2006
    #3
  4. Offline
    tifrit 13:37
    jai mis bios a jours j instal le driver pour le son et : VIA AC97 audio chipset is not enabled on this sytem please enable it first on the bios then run this setup again
    tifrit, 18 Juin 2006
    #4
  5. Offline
    tifrit 13:37
    oui c est ca le probleme lol :x la carte mere elle a une carte son intégré ou pas ?
    tifrit, 18 Juin 2006
    #5
  6. Offline
    .Vinc. Oh, un LamZ !
    bah normalement oui... une VIA AC'97 !

    C'est pas chinois... T'as mis une carte son en PCI ?

    Regarde si t'as des sorties sur la carte mere simplement avant de mettre la PCI ? :pfiou:
    .Vinc., 18 Juin 2006
    #6
  7. Offline
    SkankerS Groove Master
    la carte son intégrée est activée dans le bios ?
    SkankerS, 18 Juin 2006
    #7
  8. Offline
    golog Serie Addict!
    Elle est tout simplement mort :pfiou: j'ai pareil avec une CM plus récent
    Asus A7N8X-X sa peut arriver :baille:
    golog, 18 Juin 2006
    #8
Statut de la discussion:
Fermée.