nero

Discussion dans 'Windows' créé par Jost, 21 Janvier 2004.

Statut de la discussion:
Fermée.
  1. Offline
    Jost ex membre
    voila j ai plein de problemes avec nero a chaque fois il me dit que mon pc a été infecte par un virus alord que quand j avait un plus ancien ( de neor ) ca allait :-(
    Jost, 21 Janvier 2004
    #1
  2. Offline
    prozax Bite my shinny metal ass
    T'avais peut-être pas de virus quand t'avais l'ancien nero ...

    ou alors remet l'ancien nero :D
    prozax, 21 Janvier 2004
    #2
  3. Offline
    Jost ex membre
    non j ai installer les 2 :!:
    Jost, 21 Janvier 2004
    #3
  4. Offline
    Jereck Procrastinateur
    Equipe GamerZ.be
    Et tu as scanné avec un anti-virus (complet) ?
    Jereck, 21 Janvier 2004
    #4
  5. Offline
    Jost ex membre
    oui il dit infecter ou il as ete modifier
    Jost, 21 Janvier 2004
    #5
  6. Offline
    Hacko Elite
    ben c'est que t"a un virus alors !!!
    Hacko, 21 Janvier 2004
    #6
  7. Offline
    Jost ex membre
    si c est pour dire sans arret ca vaut mieux pas repondre alord personne n as jamais eu de bug avec nero :s comme ca
    Jost, 21 Janvier 2004
    #7
  8. Offline
    tilk0 Elite
    :shock: virus ou pas? si virus vire le et ca marchera normalement, je penses pas que le prog bug qd il dit que tu as un virus
    tilk0, 22 Janvier 2004
    #8
  9. Offline
    BLun- y u do dis
    Equipe GamerZ.be
    hmm...

    Virus je dis... modifié ou infecté... si ca le dis, c'est que c'est vrai... alors desinfecte...

    Et reesaie.
    BLun-, 22 Janvier 2004
    #9
Statut de la discussion:
Fermée.