[Newconfig] Le pc s'allume 2 sec.

Discussion dans 'Hardware, matos' créé par Hyene, 13 Décembre 2014.

  1. Offline
    Hyene Elite
    Hello,


    Je vien d'acheter des piece sur LDLC pour un ami. Et quand je pousse sur le bouton d'alim les ventilateurs tourne 2 sec puis se coupe et recommence indéfiniment.

    Celui ci
    http://www.ldlc.com/fiche/PB00071746.html

    La carte mère
    http://ic.tweakimg.net/ext/i/1384510409.jpeg


    Actuellement, j'ai la carte mère dans le boitier avec le powersw, un hdd en sata, le processeur avec son ventilateur. rien d'autre, j'ai enlever la ram et le lecteur dvd.


    Merci d'avance :s
    Hyene, 13 Décembre 2014
    #1
  2. Offline
    castorlapon Elite
    As- tu bien mit les entre-toises?
    castorlapon, 13 Décembre 2014
    #2
  3. Offline
    Aliruto Let Freedom Reign
    Tu as bien connecté les fiches du boitier correctement ? Il faut bien faire attention à connecté le fil + dans le bon slot par exemple. Revérifie dans le doute :)
    Aliruto, 13 Décembre 2014
    #3
  4. Offline
    Hyene Elite

    Entre le chassis et la carte mère ? oui, mais je vois pas se que sa pourrait changer :p
    Hyene, 13 Décembre 2014
    #4
  5. Offline
    Ch3at4h BabeZ master
    Le cable CPU power est bien branché à la CM?
    Ch3at4h, 13 Décembre 2014
    #5
  6. Offline
    Hyene Elite

    Oui j'ai même inversé et sa fais pareil :s.
    Hyene, 13 Décembre 2014
    #6
  7. Offline
    Hyene Elite
    Hyene, 13 Décembre 2014
    #7
  8. Offline
    Ch3at4h BabeZ master
    Ch3at4h, 13 Décembre 2014
    #8
  9. Offline
    Hyene Elite
    Hyene, 13 Décembre 2014
    #9
  10. Offline
    castorlapon Elite
    Vérifié les voltages de la ram aussi enleve en une change de slots etc....
    castorlapon, 13 Décembre 2014
    #10
  11. Offline
    Tkzkzar Le flairant
    Oé, c'est en bas à droite sur l'image. Et c'est une carte-mère spéciale pour le mining de BTC ? Bizarre. o_O
    Tkzkzar, 13 Décembre 2014
    #11
  12. Offline
    Hyene Elite

    J'ai enlever toute les ram et sa fais toujours la même chose.

    oui c'est une carte spécial pour bitcoin, mais j'ai plus regarder au prix pour un pc bureautique.
    Hyene, 13 Décembre 2014
    #12
  13. Offline
    castorlapon Elite
    Ah oui pas d accès au bios je suppose....
    castorlapon, 13 Décembre 2014
    #13
  14. Offline
    castorlapon Elite
    Enlevé la pile et remet la, si ça ne marche pas relié un des connecteurs de la pile a un radiateur pour vider l électricité statique
    castorlapon, 13 Décembre 2014
    #14
  15. Offline
    Hyene Elite

    non pas de bios,

    Je pousse sur power, le ventilateur du cpu tourne celui de l'alime aussi. aucun bip rien...
    Hyene, 13 Décembre 2014
    #15
  16. Offline
    Hyene Elite

    Sa ne change rien, mais c'est un tout nouveau pc.

    Pt une pièce défectueuse :s
    Hyene, 13 Décembre 2014
    #16
  17. Offline
    [ Schiz0 ] CS 1.6 Fan
    J'ai eu le cas quand j'ai voulu flasher ma carte mère l'année passée.. j'ai dû la renvoyer en SAV
    [ Schiz0 ], 13 Décembre 2014
    #17
  18. Offline
    Ch3at4h BabeZ master
    Euh, remets quand même une barrette de RAM si tu veux qu'il démarre...
    Ch3at4h, 13 Décembre 2014
    #18
  19. Offline
    Sebulba Dieu
    Equipe GamerZ.be
    Ca sent quand même le bon gros court circuit. Possible d'avoir une video ?
    Je plussoie le comm' de mettre une barette de RAM.

    Si tu branches l'alim en l'air, elle fait quoi ? Elle reste allumée ?
    Et ce cycle qui "boucle" c'est uniquement si tu la branches a la CM ?
    C'est les ventilos de QUOI qui redemarrent : de l'alim , du cpu , du boitier ?

    Et si tu mets tout (CM et alim) hors du boitier ? Ca fait quoi ?
    Sebulba, 13 Décembre 2014
    #19
  20. Offline
    castorlapon Elite
    L'absence de bip est assez curieux, si le cpu est bien monté pâte bien appliquée y a plus rien à faire.....
    castorlapon, 13 Décembre 2014
    #20
    tomdom aime ça.