Nouveau chez XP ...

Discussion dans 'Réseau, Wifi' créé par Gh0$T, 14 Octobre 2004.

Statut de la discussion:
Fermée.
  1. Offline
    Gh0$T Elite
    Voilà, je change de carte réseau et hop, tadam, je suis ma propre passerelle pour aller sur le net ... c'est pas magniphique ça ..

    mdr

    [IMG]

    Pas mal quand même ... mdr

    Mon pc est allumé que depuis 13 min le temps qui est afficher sur la carte réseau ..
    Gh0$T, 14 Octobre 2004
    #1
  2. Online
    haxion BBS & LBL
    ta un routeur?
    haxion, 14 Octobre 2004
    #2
  3. Offline
    Gh0$T Elite
    oui j'ai un routeur ;)

    Mais bon c'est quand même nawak.

    Tout ça a cause d'avoir changer de carte et je rempalce sur le meme slot pci (d'ou meme irq). Alors il comprend pas trop et fous sa automatiquement.

    mdr

    En plus j'ai du réactiver (seulement la 6eme fois mdr) mon XP
    Gh0$T, 14 Octobre 2004
    #3
  4. Offline
    admix G!v3 m3 a 60v3rnm3n7
    donc si je pige bien tu remets une carte ethernet

    sur le meme port pci que l'ancienne

    et il garde les paramètres? ou quoi?

    et le temps?

    je pige pas grand chose?
    admix, 14 Octobre 2004
    #4
  5. Offline
    Gh0$T Elite
    Moi non plus :p

    En fait j'ai changer de carte réseau, d'une TrendNet Gibabit j'ai mit une 3com 100Mbit.

    Là j'ai du réactiver mon windows.

    Je laisse la 3com en dhcp et je voit tient j'ai une connexion skynet d'abord, je me dit bizar peut etre mon frere qui a chipoter ... ensuite je reboot le pc, et now je vois, passerelle internet.

    Mon ip est .166 et la passerelle .166 mdr.

    Enfin je cherche pas a comprendre les merveille de XP lol
    Gh0$T, 14 Octobre 2004
    #5
Statut de la discussion:
Fermée.